
  


<!DOCTYPE html>
<html lang="pl">
  <head>
          <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Serif:400,700|PT+Sans:400,700|Lato:400,400italic,700,700italic,900,900italic&subset=latin,latin-ext">
            <script type="text/javascript" src="/_sess/script.js"></script>
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/css/cookies.css?261f9916103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/regionalne_plus.css?2a0e2f16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/slick.css?739c2a16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/nanoScroller.css?e4bdda16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/foundation5mod.css?f9b66616103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/regionalne.css?dd034816103723" type="text/css" >

    
    <script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/jquery/1.8.3/jquery.min.js?20150630"></script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script><script type="text/javascript">if(!GR) { var GR = function() { return; }; }var oG_OSA = {"serwis":"polskatimes", "sUrl":"https://s-pt.ppstatic.pl","debug":false, "iframeReklama":"http://www.gratka.pl/reklama/", "tracking": [], "vat":{"stawka":0.23,"procent":23,"brutto":1.23}, "trybReklamy": "new", "czyBot": true, "adOceanEmiter":"", "adOceanPreviewId":"", "kodowanie":"utf-8", "wersja_serwisu":"16103723", "requestId":"0389DD0C2B9D5326", "typAnalytics":"GA"};</script>
<script type="text/javascript">if (GR && !GR.DOM) {jQuery=jQuery.noConflict(true);}</script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/osnowa.js?9e10f316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/urlmaildetect.js?2ce65e16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.cookie.js?89ebf416103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/contentstream.js?7f024816103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/jcarousel/jquery.jcarousel.js?bef4cb16103723"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fba07d53bd07def&async=1?201802"></script>
<script type="text/javascript" src="//d24rtvkqjwgutp.cloudfront.net/0b8628d2-4a32-472b-a8a1-a64cf99d2e4c/yb.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/menu_gorne.js?9ac7fb16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/stopka.js?fc2e7c16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/naglowek_skrocony.js?56358f16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/cgr/polskatimes.js?0a664016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/plywajace_wideo.js?a76a3116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/modernizr.foundation.js?9177d516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation5.js?07c27116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.tooltip.js?54a3f916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.reveal.js?e3446216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.inview.js?4ac5fe16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.localscroll-1.2.7-min.js?8996ad16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.scrollTo-1.4.3.1-min.js?c4dff616103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.nanoscroller.js?150c7216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/kategorie_wiecej.js?c85ff316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/rozwin_boks.js?93ccf516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/material_spolecznosci.js?d17cfd16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/pp-ads/ads.js?1b93c016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/requirejs/require.js?c414a216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/cgr/track.js?b57ede16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201802" async></script>


                 <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <title>Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia - Gazetawroclawska.pl</title>
                            <meta name="description" content="Budowa mostu Żernickiego, progów zwalniających na al. Piastów, remonty rozjazdów tramwajowych na Mickiewicza, remont kładki Zwierzynieckiej, kładki dla pieszych">
                                <meta name="keywords" content="Remonty i inwestycje, Komunikacja, Gazeta Wrocławska, remont kładki zwierzynieckiej, remonty zdium wrocław 2017, inwestycje zdium wrocław 2017, remont wiaduktu psie pole, progi zwalniające aleja piastów">
                                <meta name="robots" content="index, follow">
                                                                <meta name="google-site-verification" content="FDtpgGu75YRwE_2ryboqaOGlol_OAUSB-Q7pMsfk330">
                        <link rel="canonical" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/a/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174/">
                                                                                                                                                                                                                                                                                                                                                                                            <meta name="rating" content="general">
                                <meta name="revisit-after" content="1 day">
                                                                                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                                <meta name="fragment" content="!">
                                                                <meta name="news_keywords" content="remont kładki zwierzynieckiej, remonty zdium wrocław 2017, inwestycje zdium wrocław 2017, remont wiaduktu psie pole, progi zwalniające aleja piastów">
                                <meta name="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/01/9e/58ff5b84a1b6e_m.jpg?1493190176">
                                <meta name="referrer" content="always">
                                                <meta name="twitter:image" content="https://d-pt.ppstatic.pl/k/r/1/01/9e/58ff5b84a1b6e_o.jpg?1493190176">
                                <meta name="twitter:title" content="Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia">
                                <meta name="twitter:card" content="summary">
                                <meta name="twitter:site" content="@gaz_wroclawska">
                                <meta name="twitter:description" content="Budowa mostu Żernickiego, progów zwalniających na al. Piastów, remonty rozjazdów tramwajowych na Mickiewicza, remont kładki Zwierzynieckiej, kładki dla pieszych">
            


<meta name="author" content="Weronika Skupin">


            <meta property="og:type" content="article">
                <meta property="article:publisher" content="http://www.facebook.com/gazetawroclawska">
                <meta property="article:author" content="Weronika Skupin">
                <meta property="og:image" content="https://d-pt.ppstatic.pl/k/r/1/01/9e/58ff5b84a1b6e_o.jpg?1493190176">
                <meta property="og:title" content="Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia">
                <meta property="og:url" content="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/a/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174/">
                <meta property="og:site_name" content="Gazetawroclawska.pl">
                <meta property="og:description" content="&amp;nbsp;">
                <meta property="fb:pages" content="365397839014">
    
    <link rel="apple-touch-icon" href="https://s-pt.ppstatic.pl/g/favicon/mobilne/gazeta_wroclawska.png?2">

    <link href="https://plus.google.com/102277920697104146324/" rel="publisher">


<link href="https://s-pt.ppstatic.pl/g/favicon/gazeta_wroclawska.ico?6" rel="shortcut icon">
<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('gazetawroclawska')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'gazetawroclawska.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>
      <script src="https://s-pt.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'd0zqIQMfv8uU3X0P108ZlLSm.h4_Fgdbz_XMl75htMj.S7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142 z galeri\u0105","kat_glowna=Komunikacja","kat_pelna=Komunikacja - Remonty i inwestycje","autor=2856813","data_publikacji=2017-04-26-08-20-00","tytul=Remonty k\u0142adek, torowisk, progi zwalniaj\u0105ce \u2013 tu czekaj\u0105 utrudnienia","user=x","userstatus=x","usersso=04455662d183339002022579c91c13c6d41907f7"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
    <script>
    dataLayer = [{
    }];
  </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PXZ2TN');</script>
  <!-- End Google Tag Manager -->

<!--[if IE]>
    <meta http-equiv="imagetoolbar" content="no">
<![endif]-->

<script type="text/javascript">
  jQuery(function() {
    jQuery("img.lazy").appear(function() { }); // hac
    jQuery("img.lazy").removeClass('lazy').lazyload({
      effect:"fadeIn",
      threshold : 10,
      failure_limit : 100
    });
    // inicjalizacja obsługi boksów asynchronicznych
    GR('o_async_inicjalizuj_pt', '/artykul/', '12020174,remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,id,t', 'html', '//www.gazetawroclawska.pl/ajax/laduj_asynchronicznie/', '', 0);
  });
</script>
  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "gazetawroclawska");
                    });
</script>
<script type="text/javascript">
  if (typeof dataLayer != "undefined") {
    dataLayer.push({
      'Abonament': 'Nie'
    });
  }
</script>
       

    <script>
     if(typeof(history) !== "undefined") {
        history.replaceState(history.state, "", (""+window.location).replace(/[\?\&]sso_token=.*/, ""));
     }
    </script>


  </head>
  <!--[if lt IE 9 ]>    <body class="lt-ie9 regionalne stronaMaterialu widokDesktop istniejePlus"> <![endif]-->
  <!--[if IE 9]> <body class="ie9 regionalne stronaMaterialu widokDesktop istniejePlus"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!-->
  <body class="regionalne stronaMaterialu widokDesktop istniejePlus">
  <!--<![endif]-->
        <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ2TN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

    <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) { return; }
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
      
    <script>
        (function() {
            var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
            if(!czyZainicjalizowany) {
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: 413001852044923,
                        xfbml: true,
                        cookie: true,
                        oauth: true,
                        version: 'v2.2'
                    });
                    oG_OSA['facebookZainicjalizowany'] = true;
                }
            }
        })();
    </script>
    

    <div class="zafixowanaGora">
              <div id="pasek-regionalny-plus">
    <div class="zaslona"></div>
    <div id="pasek-plus-gora">
      <div class="row">
        <div class="columns">
          <div id="pasek-szczegoly">
            <div id="pasek-plus">
                            <a id="pasek-plus-logo" class="ukryte" href="http://www.gazetawroclawska.pl" data-tracker="pasek-logo-gazetawroclawska" data-gtm="pasek-logo-gazetawroclawska">
                <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetawroclawska.svg?16103723" alt="Gazeta Wrocławska">

              </a>
              <a id="pasek-plus-link" class="ukryte" href="https://plus.gazetawroclawska.pl" data-tracker="pasek-link-gazetawroclawska-plus" data-gtm="pasek-link-gazetawroclawska-plus"">
                <span>Przejdź do Serwisu<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><g><path style="fill: #0ea96b;" clip-rule="evenodd" d="M8.368,14.049c-0.394,0-0.771-0.156-1.049-0.436	c-0.279-0.276-0.435-0.655-0.435-1.05V9.534h-3.03c-0.394,0-0.772-0.156-1.051-0.436C2.525,8.821,2.368,8.442,2.368,8.049	S2.525,7.278,2.803,7c0.279-0.278,0.657-0.435,1.051-0.435h3.03v-3.03c0-0.394,0.156-0.772,0.435-1.049	c0.279-0.279,0.656-0.436,1.049-0.436c0.395,0,0.772,0.157,1.05,0.436C9.696,2.762,9.853,3.14,9.853,3.534v3.03h3.031	c0.394,0,0.771,0.157,1.048,0.435c0.279,0.279,0.437,0.657,0.437,1.05s-0.157,0.772-0.437,1.049 c-0.276,0.279-0.654,0.436-1.048,0.436H9.853v3.029c0,0.395-0.156,0.773-0.435,1.05C9.14,13.893,8.762,14.049,8.368,14.049"/></g></svg></span>
              </a>
                              <a id="pasek-nazwa-kategorii" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/" data-tracker="/nowa_karta/naglowek/kategoria_mat/ /komunikacja/remonty-i-inwestycje/" data-gtm="/nowa_karta/naglowek/kategoria_mat/ /komunikacja/remonty-i-inwestycje/">
                                      <span class="nazwaSerwisu">Remonty i inwestycje</span>                                  </a>
                            <a id="pasek-plus-menu" class="ukryte" data-tracker="Pasek/hamburger" data-gtm="Pasek/hamburger">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve">
  <g>
    <rect class="nieakt" x="1" y="22" width="24" height="1"/>
    <rect class="nieakt" x="1" y="13" width="24" height="1"/>
    <rect class="nieakt" x="1" y="4" width="24" height="1"/>
    
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(-45 13 13)"/>
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(45 13 13)"/>
  </g>
</svg>

              </a>
              <a id="pasek-plus-menu-hamburger" data-tracker="Pasek/Hamburger-zamknij" data-gtm="Pasek/Hamburger-zamknij">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve">
  <g>
    <rect class="nieakt" x="1" y="22" width="24" height="1"/>
    <rect class="nieakt" x="1" y="13" width="24" height="1"/>
    <rect class="nieakt" x="1" y="4" width="24" height="1"/>
    
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(-45 13 13)"/>
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(45 13 13)"/>
  </g>
</svg>

              </a>
              <a id="pasek-plus-profil" data-tracker="Pasek/logowanie" href="https://www.gazetawroclawska.pl/logowanie" title="Zaloguj się">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="-4239.5 1429.5 24 24" enable-background="new -4239.5 1429.5 24 24" xml:space="preserve"><path d="M-4224.169,1443.686c1.792-1.115,2.999-3.086,2.999-5.35c0-3.49-2.841-6.33-6.329-6.33c-3.491,0-6.329,2.84-6.329,6.33 c0,2.26,1.199,4.239,2.987,5.358c-3.155,1.163-5.538,3.918-6.159,7.301h1.614c0.804-3.616,4.031-6.329,7.887-6.329 c3.853,0,7.082,2.713,7.886,6.329h1.613C-4218.622,1447.606-4221.009,1444.849-4224.169,1443.686z M-4232.247,1438.335 c0-2.618,2.131-4.747,4.748-4.747s4.745,2.129,4.745,4.747s-2.128,4.747-4.745,4.747S-4232.247,1440.953-4232.247,1438.335z" fill="#757575"/></svg>

                              </a>
                                                              <a id="pasek-plus-prenumeruj" href="http://plus.gazetawroclawska.pl/wykup-dostep?utm_source=sr&utm_medium=polecajka&utm_campaign=prenumerata-cyfrowa" title="Chcesz więcej?" data-tracker="Pasek/przycisk-prenumeruj" data-gtm="Pasek/przycisk-prenumeruj">
                    <span>SPRAWDŹ OFERTĘ</span>
                  </a>
                                                  <a id="pasek-plus-rekomendacje" href="http://plus.gazetawroclawska.pl/wykup-dostep?utm_source=sr&utm_medium=polecajka&utm_campaign=prenumerata-cyfrowa" data-tracker="Pasek/przycisk-polecajka" data-gtm="Pasek/przycisk-polecajka">
                    <p>Prenumerata cyfrowa Gazety Wrocławskiej</p>
                  </a>
                                            <div id="pasek-plus-szczegoly">
                                <hr>
                <a id="pps-zamknij" onclick="przelaczOknoSzczegolow();">zamknij</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="pasek-plus-tresc">
      <div class="row">
        <div class="columns mobile-12 medium-6 large-4 end">
          <ul class="listaMenu"></ul>
        </div>
      </div>
    </div>
  </div>
  
  <script type="text/javascript">

      function przelaczOknoSzczegolow() {
          if(jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").is(":visible")) {
              jQuery("#pasek-regionalny-plus > .zaslona").hide();
              jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").hide();
          } else {
              jQuery("#pasek-regionalny-plus > .zaslona").show();
              jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").show();
          }
          return false;
      }

      jQuery('document').ready(function() {
          if(!jQuery(".winieta").length || !jQuery(".winieta").is(":visible")) {
              jQuery("#pasek-plus-logo, #pasek-plus-menu, #pasek-plus-link").removeClass("ukryte");
          }

          jQuery("#menu-glowne > li:not('#wyszukaj-menu')").each(function(){
              var element = new Object();
              element.link = jQuery(this).find(" > a").attr("href");
              element.nazwa = jQuery(this).find(" > a").html();

              if (jQuery(this).find(" > a").attr("target")) {
                  var e = '<li><a target="_blank" href="' + element.link + '">' + element.nazwa + '</a></li>';
              } else {
                  var e = '<li><a href="' + element.link + '">' + element.nazwa + '</a></li>';
              }
              jQuery("#pasek-plus-tresc .listaMenu").append(e);
          });

          var obslugaMenu = (0 != jQuery('#pasek-plus-tresc .listaMenu').html().length);

          if (obslugaMenu) {
            jQuery("#pasek-plus-menu").click(function(){
              jQuery("#pasek-regionalny-plus").addClass("aktywny");
              jQuery(this).hide();
              jQuery("#pasek-plus-menu-hamburger").show();
              return false;
            });

            jQuery("#pasek-plus-menu-hamburger").click(function(){
              jQuery("#pasek-regionalny-plus").removeClass("aktywny");
              jQuery(this).hide();
              jQuery("#pasek-plus-menu").show();
              return false;
            });
          }

          jQuery(window).on("scroll", function(){
            if(jQuery(".winieta").length) {
              if (jQuery(".winieta").offset().top < jQuery(document).scrollTop() || !jQuery(".winieta").is(":visible")) {
                jQuery("#pasek-plus-logo, #pasek-plus-link").removeClass("ukryte");

                if (obslugaMenu) {
                  jQuery("#pasek-plus-menu").removeClass("ukryte");
                }
              } else {
                jQuery("#pasek-plus-logo, #pasek-plus-link").addClass("ukryte");

                if (obslugaMenu) {
                  jQuery("#pasek-plus-menu").addClass("ukryte");
                }
              }
            }
          });

          if (jQuery("#pasek-regionalny-plus").length) {
              jQuery(document.body).css('margin-top', '48px');
          }
      });

      jQuery("#pasek-plus-profil").click(function(){
          if(jQuery(this).hasClass("zalogowany")) {
              przelaczOknoSzczegolow();
              return false;
          }
      });

      var Ciastko = {
          zapisz: function(nazwa, wartosc) {
              document.cookie = nazwa + "=" + wartosc + ";path=/;expires=Fri, 31 Dec 9999 23:59:59 GMT;";
          },

          pobierz: function(nazwa) {
              var nazwa = nazwa + "=",
                  lista = document.cookie.split(';');
              for(var i = 0; i < lista.length; i++) {
                  var element = lista[i];
                  while (element.charAt(0)==' ') element = element.substring(1);
                  if (element.indexOf(nazwa) == 0) return element.substring(nazwa.length, element.length);
              }
              return "";
          },
          usun: function(nazwa) {
            document.cookie = nazwa + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
      };
  </script>
  

<div id="logo-serwisu"></div>

      <div id='dfp-gora1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora1');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(728, 90);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(980, 200);
                                slot.appendResolution(980, 300);
                                            });
        </script>
    </div>




<script>
    (function(){
      var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
      if(!czyZainicjalizowany) {
          window.fbAsyncInit = function() {
              FB.init({
                  appId: '413001852044923',
                  xfbml: true,
                  cookie: true,
                  oauth: true,
                  version: 'v2.8'
              });
              oG_OSA['facebookZainicjalizowany'] = true;
          }
      }
    })();
</script>



          <div class="blok menu" id="LinkArea:men">
  <div class="row">
    <div class="columns large-12" id="LinkArea:menMob">
      <ul id="menu-mobilne" style="display: none;">
                  <li>
              <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/" class="ellipsis menu1Poziom" id="LinkArea:menuMob1">
                              Wiosna i lato 360
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/wroclawskatv/" class="ellipsis menu1Poziom" id="LinkArea:menuMob2">
                              Wroclawska.TV
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/wiadomosci/" class="ellipsis menu1Poziom" id="LinkArea:menuMob3">
                              Wiadomości
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/studniowki/" class="ellipsis menu1Poziom" id="LinkArea:menuMob4">
                              Studniówki
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/" class="ellipsis menu1Poziom" id="LinkArea:menuMob5">
                              Prezentacje wideo
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/sport/" class="ellipsis menu1Poziom" id="LinkArea:menuMob6">
                              Sport
                          </a>
          </li>
                  <li>
              <a href="http://www.gazetawroclawska.pl/matura/" class="ellipsis menu1Poziom" id="LinkArea:menuMob7">
                              Matura
                          </a>
          </li>
                        <li id="horoskopy-mobilne">
          <a href="http://www.gazetawroclawska.pl/ogloszenia/" data-gtm="menu-belka-ogloszenia" class="menu1Poziom">Ogłoszenia</a>
        </li>
                  <li id="motofakty-mobilne">
            <a href="http://www.gazetawroclawska.pl/motofakty/" class="menu1Poziom" target="_blank">Motofakty</a>
          </li>
                          <li id="biznes-mobilne">
            <a href="http://www.gazetawroclawska.pl/strefa-biznesu/" class="menu1Poziom">Biznes</a>
          </li>
                          <li id="agro-mobilne">
            <a href="http://www.gazetawroclawska.pl/strefa-agro/" class="menu1Poziom">Agro</a>
          </li>
                          <li class="zaloguj"><a class="loginWarstwa" title="Zaloguj się do serwisu" href="https://www.gazetawroclawska.pl/logowanie/" rel="nofollow">Zaloguj</a></li>
              </ul>
    </div>
    <div class="columns large-12" id="LinkArea:menGl">
      <ul id="menu-glowne" class="hide-for-medium-down">

                            <li class="serwisPlus">
            <a href="https://plus.gazetawroclawska.pl" class="menu1Poziom" data-tracker="menu-belka/serwis-plus" data-gtm="menu-belka/serwis-plus">Serwis+</a>
                          <div class="rozwijane">
                <div class="row">
                  <div class="columns medium-3">
                    <p>W najnowszym wydaniu <a href="https://plus.gazetawroclawska.pl"><b>plus</b>.gazetawroclawska.pl</a></p>
                    <p class="liczba">10</p>
                    <p class="dopisek">artykułów</p>
                    <a class="przyciskCTA" href="https://plus.gazetawroclawska.pl" data-tracker="menu-belka/serwis-plus/CTA-czytaj" data-gtm="menu-belka/serwis-plus/CTA-czytaj">Czytaj</a>
                  </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/aktualnosci/a/restauratorzy-dostaja-mandaty-za-glosna-muzyke-czy-cisza-nocna-w-rynku-ma-sens,12906102"  id="LinkArea:menGlM71">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/af/13/5a771ed3caa38_o,size,380x238,q,71,h,0ef447.jpg" class="lazy schowaj">
                                                    <strong class="plus">Restauratorzy dostają mandaty za głośną muzykę</strong>
                        </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="https://plus.gazetawroclawska.pl/wiadomosci/a/nie-sa-za-grubi-ale-jedza-zbyt-duzo-slodyczy-i-zapominaja-o-sniadaniu,12905954"  id="LinkArea:menGlM72">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ae/fd/5a770dc9b2d25_o,size,380x238,q,71,h,68244d.jpg" class="lazy schowaj">
                                                    <strong class="plus">Nie są za grubi, ale jedzą zbyt dużo słodyczy i zapominają o śniadaniu</strong>
                        </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="https://plus.gazetawroclawska.pl/wiadomosci/a/artysta-koji-kamoji-czyli-nasz-japonczyk-w-palacu-krolewskim,12905946"  id="LinkArea:menGlM73">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4d/16/5a770cb47bb17_o,size,380x238,q,71,h,cc3f09.jpg" class="lazy schowaj">
                                                    <strong class="plus">Artysta Koji Kamoji, czyli „nasz” Japończyk  w Pałacu Królewskim </strong>
                        </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                
                  <li  >
            <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/" class="menu1Poziom" id="LinkArea:menuGl1">
                                    Wiosna i lato 360
                            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/a/palac-brzezno-spa-golf-magiczne-miejsce-tuz-pod-wroclawiem-zdjecia-360-stopni,12599586/"  id="LinkArea:menGlM11">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/a8/35/59ef34550ceb3_o,size,380x238,q,71,h,261ce4.jpg" class="lazy schowaj">
                                                    <strong>Pałac Brzeźno SPA & Golf – Magiczne miejsce tuż pod Wrocławiem! [ZDJĘCIA 360 STOPNI]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/a/lato-dookola-wroclawia-co-dzieje-sie-z-naszymi-smieciami-sprawdzalismy-w-zgo-gac,12523276/"  id="LinkArea:menGlM12">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/e0/29/59cb8b0231f5f_o,size,380x238,q,71,h,c4d4d2.jpg" class="lazy schowaj">
                                                    <strong>Lato dookoła Wrocławia: Co dzieje się z naszymi śmieciami? Sprawdzaliśmy w ZGO Gać</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/a/lato-dookola-wroclawia-strzelin,12506910/"  id="LinkArea:menGlM13">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/6c/16/59c8239b96b28_o,size,380x238,q,71,h,3f4a70.jpg" class="lazy schowaj">
                                                    <strong>Lato dookoła Wrocławia - Strzelin</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiosna-i-lato-360/a/lato-dookola-wroclawia-intermarche-i-bricomarche-w-trzebnicy,12507284/"  id="LinkArea:menGlM14">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/d4/9e/59c4c3666987f_o,size,380x238,q,71,h,91e9fd.jpg" class="lazy schowaj">
                                                    <strong>Lato dookoła Wrocławia: InterMarche i BricoMarche w Trzebnicy</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/wroclawskatv/" class="menu1Poziom" id="LinkArea:menuGl2">
                                    Wroclawska.TV
                            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo21">
                        <ul>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/zima-z-dolnym-slaskiem/" id="LinkArea:menGlPo211">Zima z Dolnym Śląskiem</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/moj-wroclaw-bogdan-zdrojewski/" id="LinkArea:menGlPo212">Mój Wrocław. Bogdan Zdrojewski</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/zagadki-tajemnice-sekrety/" id="LinkArea:menGlPo213">Zagadki, tajemnice, sekrety</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/jak-rozmawiac-trzeba-z-psem-i-kotem/" id="LinkArea:menGlPo214">Jak rozmawiać trzeba z psem... i kotem</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/siodmy-bieg/" id="LinkArea:menGlPo215">Siódmy bieg</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wroclawskatv/posmakuj-dolnego-slaska/" id="LinkArea:menGlPo216">Posmakuj Dolnego Śląska</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wroclawskatv/a/dzisiejszy-feniks-sto-lat-temu-nazywano-swiatynia-komercji-zagadki-tajemnice-sekrety,12901125/"  id="LinkArea:menGlM21">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/0f/ab/5a7453bd0cf7a_o,size,380x238,q,71,h,d3ad8d.jpg" class="lazy schowaj">
                                                    <strong>Dzisiejszy Feniks sto lat temu nazywano świątynią komercji</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wroclawskatv/moj-wroclaw-bogdan-zdrojewski/a/zawartosc-toalet-wylewala-sie-do-restauracji-na-rynku-moj-wroclaw-odcinek-5,12901183/"  id="LinkArea:menGlM22">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/a6/69/5a737581d2404_o,size,380x238,q,71,h,179d17.jpg" class="lazy schowaj">
                                                    <strong>Zawartość toalet wylewała się do restauracji na Rynku</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiadomosci/a/snieg-pod-wroclawiem-tak-w-machnicach-zima-z-dolnym-slaskiem-dzis-w-wiszni-malej,12892636/"  id="LinkArea:menGlM23">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/9f/68/5a70541f857d9_o,size,380x238,q,71,h,13a6be.jpg" class="lazy schowaj">
                                                    <strong>Znaleźliśmy śnieg! Zima z Dolnym Śląskiem w Wiszni Małej</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/wiadomosci/" class="menu1Poziom" id="LinkArea:menuGl3">
                                    Wiadomości
                            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo31">
                        <ul>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/centrum/" id="LinkArea:menGlPo311">Centrum</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/krzyki/" id="LinkArea:menGlPo312">Krzyki</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/psie-pole/" id="LinkArea:menGlPo313">Psie Pole</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/wielka-wyspa/" id="LinkArea:menGlPo314">Wielka Wyspa</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/gaj-huby/" id="LinkArea:menGlPo315">Gaj - Huby</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/karlowice-rozanka/" id="LinkArea:menGlPo316">Karłowice - Różanka</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/popowice-gadow/" id="LinkArea:menGlPo317">Popowice-Gądów</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/nowy-dwor/" id="LinkArea:menGlPo318">Nowy Dwór</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/kozanow/" id="LinkArea:menGlPo319">Kozanów</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo32">
                        <ul>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/strachocin-kowale-wojnow/" id="LinkArea:menGlPo321">Strachocin-Kowale-Wojnów</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/muchobor/" id="LinkArea:menGlPo322">Muchobór</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/srodmiescie/" id="LinkArea:menGlPo323">Śródmieście</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/brochow-i-ksieze/" id="LinkArea:menGlPo324">Brochów i Księże</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/maslice-stablowice/" id="LinkArea:menGlPo325">Maślice-Stabłowice</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/lesnica/" id="LinkArea:menGlPo326">Leśnica</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/wokol-wroclawia/" id="LinkArea:menGlPo327">Wokół Wrocławia</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/wiadomosci/o-tym-sie-mowi/" id="LinkArea:menGlPo328">O tym się mówi</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiadomosci/a/razem-i-zieloni-siec-cieplownicza-powinna-z-powrotem-trafic-w-rece-miasta,12908861/"  id="LinkArea:menGlM31">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4c/09/5a7886d1dd8f1_o,size,380x238,q,71,h,50e95c.jpg" class="lazy schowaj">
                                                    <strong>Sieć ciepłownicza powinna trafić w ręce miasta?</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/wiadomosci/a/w-tlusty-czwartek-rozdamy-tysiace-paczkow-zaproscie-nas-do-siebie,12908422/"  id="LinkArea:menGlM32">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/d7/27/5a7851ac80982_o,size,380x238,q,71,h,3f7f61.jpg" class="lazy schowaj">
                                                    <strong>Zaproście nas do siebie z pączkami!</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/studniowki/" class="menu1Poziom" id="LinkArea:menuGl4">
                                    Studniówki
                            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/studniowki/a/tak-bawili-sie-maturzysci-z-xxix-lo-oraz-technikum-nr-16-zdjecia,12905712/"  id="LinkArea:menGlM41">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/5b/f5/5a76e443bf278_o,size,380x238,q,71,h,2ccc17.jpg" class="lazy schowaj">
                                                    <strong>Tak bawili się maturzyści z XXIX LO oraz Technikum nr 16 (ZDJĘCIA)</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/studniowki/a/studniowka-liceum-ogolnoksztalcacego-siostr-urszulanek-zdjecia,12905560/"  id="LinkArea:menGlM42">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2a/42/5a76e08ef2afc_o,size,380x238,q,71,h,55e69a.jpg" class="lazy schowaj">
                                                    <strong>Studniówka Liceum Ogólnokształcącego Sióstr Urszulanek [ZDJĘCIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/studniowki/a/liceum-nr-2-bawilo-sie-na-studniowce-w-hali-iase-zdjecia,12905538/"  id="LinkArea:menGlM43">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/37/1e/5a76c37e81be0_o,size,380x238,q,71,h,05f97c.jpg" class="lazy schowaj">
                                                    <strong>Liceum nr 2 bawiło się na studniówce w hali IASE [ZDJĘCIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/studniowki/a/uczniowie-z-lo-nr-6-na-studniowce-w-starej-garbarni-zdjecia,12905522/"  id="LinkArea:menGlM44">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/0c/6c/5a76bbd4849ab_o,size,380x238,q,71,h,8d2910.jpg" class="lazy schowaj">
                                                    <strong>Uczniowie z LO nr 6 na studniówce w Starej Garbarni [ZDJĘCIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/" class="menu1Poziom" id="LinkArea:menuGl5">
                                    Prezentacje wideo
                            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/a/fundacja-potrafie-pomoc,12650839/"  id="LinkArea:menGlM51">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/8c/f1/5a01777eb3a72_o,size,380x238,q,71,h,b187ea.jpg" class="lazy schowaj">
                                                    <strong>Fundacja Potrafię Pomóc</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/a/palac-brzezno-spa-golf-magiczne-miejsce-tuz-pod-wroclawiem,12617755/"  id="LinkArea:menGlM52">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/f8/59f17cc9209c2_o,size,380x238,q,71,h,ecf436.jpg" class="lazy schowaj">
                                                    <strong>Pałac Brzeźno SPA & Golf – Magiczne miejsce tuż pod Wrocławiem!</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/a/policealne-studium-animatorow-kultury-skiba,12463510/"  id="LinkArea:menGlM53">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ce/c6/59b27e7adf2ce_o,size,380x238,q,71,h,0f4b39.jpg" class="lazy schowaj">
                                                    <strong>Policealne Studium Animatorów Kultury „SKiBA”</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/prezentacje-wideo/a/akademia-nurkowania-dive-supreme,12398200/"  id="LinkArea:menGlM54">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/64/c8/5996a8c08add1_o,size,380x238,q,71,h,2c7f59.jpg" class="lazy schowaj">
                                                    <strong>Akademia Nurkowania - Dive Supreme</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/sport/" class="menu1Poziom" id="LinkArea:menuGl6">
                                    Sport
                            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo61">
                        <ul>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/igrzyska/" id="LinkArea:menGlPo611">Igrzyska</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/terminarz/" id="LinkArea:menGlPo612">Terminarz</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/sport-z-kraju-i-ze-swiata/" id="LinkArea:menGlPo613">Sport z kraju i ze świata</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/pilka-nozna/" id="LinkArea:menGlPo614">Piłka nożna</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/zuzel/" id="LinkArea:menGlPo615">Żużel</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/koszykowka/" id="LinkArea:menGlPo616">Koszykówka</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/siatkowka/" id="LinkArea:menGlPo617">Siatkówka</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/biegi-i-rekreacja/" id="LinkArea:menGlPo618">Biegi i rekreacja</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo62">
                        <ul>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/sporty-zimowe/" id="LinkArea:menGlPo621">Sporty zimowe</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/the-world-games-2017/" id="LinkArea:menGlPo622">The World Games 2017</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/plebiscyt/" id="LinkArea:menGlPo623">Plebiscyt</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/pilka-reczna/" id="LinkArea:menGlPo624">Piłka ręczna</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/olimpijczycy/" id="LinkArea:menGlPo625">Olimpijczycy</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/zapowiedzi-meczow/" id="LinkArea:menGlPo626">Zapowiedzi meczów</a>
                          </li>
                                                  <li>
                            <a href="http://www.gazetawroclawska.pl/sport/inne-sporty/" id="LinkArea:menGlPo627">Inne sporty</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/sport/boks-i-mma/a/ustawianie-walk-heroina-i-niejasne-finanse-boks-wypadnie-z-programu-igrzysk,12908416/"  id="LinkArea:menGlM61">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/cd/d4/5a7850a9bc20c_o,size,380x238,q,71,h,043e43.jpg" class="lazy schowaj">
                                                    <strong>Ustawianie walk, heroina i niejasne finanse. Boks wypadnie z programu igrzysk? </strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/sport/a/koszykarki-ccc-zagraly-na-dziesiatke-ale-to-moze-nie-wystarczyc,12909303/"  id="LinkArea:menGlM62">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/09/a2/5a78850bd771c_o,size,380x238,q,71,h,a87c80.jpg" class="lazy schowaj">
                                                    <strong>Koszykarki CCC zagrały na dziesiątkę, ale to może nie wystarczyć</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.gazetawroclawska.pl/matura/" class="menu1Poziom" id="LinkArea:menuGl7">
                                    Matura
                            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/edukacja/a/chemia-matura-2017-arkusze-cke-odpowiedzi-pytania,12080472/"  id="LinkArea:menGlM71">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/2d/591ad1c7c5fb0_o,size,380x238,q,71,h,46430b.jpg" class="lazy schowaj">
                                                    <strong>Chemia matura 2017 [ARKUSZE CKE, ODPOWIEDZI, PYTANIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/edukacja/a/matura-geografia-2017-co-bylo-na-geografii-arkusze-cke-pytania-odpowiedzi,12078294/"  id="LinkArea:menGlM72">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/3c/e2/591b392415d11_o,size,380x238,q,71,h,554c16.jpg" class="lazy schowaj">
                                                    <strong>Matura GEOGRAFIA 2017. Co było na geografii? [ARKUSZE CKE, PYTANIA, ODPOWIEDZI]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/edukacja/a/matura-z-historii-gruba-jak-ksiazka-arkusze-odpowiedzi-historia,12077704/"  id="LinkArea:menGlM73">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/88/ba/59195b3762c88_o,size,380x238,q,71,h,fb1b9c.jpg" class="lazy schowaj">
                                                    <strong>Matura z historii gruba jak książka [ARKUSZE, ODPOWIEDZI HISTORIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.gazetawroclawska.pl/edukacja/a/matura-historia-2017-arkusze-cke-odpowiedzi-pytania-wypracowanie,12077658/"  id="LinkArea:menGlM74">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/b5/51/5919541f71be6_o,size,380x238,q,71,h,5ef14a.jpg" class="lazy schowaj">
                                                    <strong>MATURA HISTORIA 2017 [ARKUSZE CKE, ODPOWIEDZI, PYTANIA, WYPRACOWANIE]</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                                  <li id="motofakty-menu" class="bezPodmenu">
            <a href="http://www.gazetawroclawska.pl/motofakty/" class="menu1Poziom" target="_blank">Motofakty</a>
          </li>
                          <li id="biznes-menu">
            <a href="http://www.gazetawroclawska.pl/strefa-biznesu/" class="menu1Poziom">Biznes</a>
                          <div class="rozwijane">
                <a href="http://www.gazetawroclawska.pl/strefa-biznesu/" target="_blank">Strefa Biznesu</a>
                <a href="http://www.gazetawroclawska.pl/kghmpolskamiedzsa/">KGHM Polska Miedź SA <span>Serwis Partnera</span></a>
              </div>
                      </li>
                          <li id="agro-menu" class="bezPodmenu">
            <a href="http://www.gazetawroclawska.pl/strefa-agro/" class="menu1Poziom">Agro</a>
          </li>
        
        <li id="ogloszenia-menu">
          <a href="http://www.gazetawroclawska.pl/ogloszenia/" data-gtm="menu-belka-ogloszenia" class="menu1Poziom">Ogłoszenia</a>
          <div class="rozwijane">
            <a href="http://www.gratka.pl/ogloszenia/dodaj.html?utm_source=gazetawroclawska&utm_medium=gratka&utm_campaign=zamow-ogloszenie-gratka" target="_blank">Zamów ogłoszenie w gratce</a>
            <a href="http://ogloszenia.gratka.pl/widget.html?utm_source=gazetawroclawska&utm_medium=ogloszenia-gratka&utm_campaign=zamow-ogloszenie-prasa" target="_blank">Zamów ogłoszenie w prasie</a>
          </div>
        </li>
        <li id="wyszukaj-menu" class="bezPodmenu">
          <a class="menu1Poziom">
            <span class="icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 23"><path d="M15.7 15.7c-.7.7-1.6 1.3-2.6 1.7-.9.4-2 .6-3.1.6s-2.1-.2-3.1-.6c-1-.4-1.9-1-2.6-1.7-.7-.8-1.3-1.7-1.7-2.6-.4-1-.6-2-.6-3.1s.2-2.1.6-3.1c.4-1 1-1.9 1.7-2.6C5.8 2.9 7.8 2 10 2c1.1 0 2.1.2 3.1.6 1 .4 1.9 1 2.6 1.7.7.8 1.3 1.7 1.7 2.6.4.9.6 1.9.6 3s-.2 2.1-.6 3.1c-.4 1-1 1.9-1.7 2.7zm7 5.6l-5-5c.6-.8 1.1-1.6 1.5-2.5.5-1.2.8-2.5.8-3.8 0-1.3-.3-2.6-.7-3.8v-.1C18.7 5 18 3.9 17.1 3H17c-.9-.9-2-1.7-3.2-2.2C12.7.3 11.4 0 10 0 7.2 0 4.7 1.1 2.9 2.9 2 3.9 1.3 5 .8 6.2.3 7.3 0 8.6 0 10c0 1.3.3 2.6.7 3.8v.1c.6 1.1 1.3 2.2 2.2 3.2.9.9 2 1.7 3.2 2.2 1.3.4 2.5.7 3.9.7s2.6-.3 3.8-.8c.9-.4 1.8-.9 2.5-1.5l5 5c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4zM7.5 4.1c-.3.2-.7.4-1 .6-.4.3-.7.5-1 .8-.3.3-.5.6-.7.9-.3.4-.5.7-.6 1.1-.1.3 0 .6.3.7.3.1.6 0 .7-.3.1-.3.3-.6.4-.9.2-.3.4-.5.6-.8l.9-.6c.3-.2.6-.3.9-.5.2-.1.4-.4.3-.7-.2-.2-.5-.4-.8-.3z"/></svg></span>
          </a>
          <div class="wyszukiwarka">
            <form action="http://www.gazetawroclawska.pl/wyszukiwanie/" method="post">
              <input type="search" placeholder="Wpisz czego szukasz" name="szukaj_slowo" autocomplete="off">
              <input type="submit" value="Wyszukaj">
            </form>
          </div>
        </li>
      </ul>
      <div class="pasek-promocja-plus hide-for-medium-down">
        <ul>
          <li><a href="https://plus.gazetawroclawska.pl" class="przejdz_plus" data-gtm="przejdz-do-serwisu-plus">Przejdź do serwisu+</a></li>
                                      <li><a href="https://plus.gazetawroclawska.pl/wykup-dostep/?utm_source=sr&utm_medium=belka-plus&utm_campaign=prenumerata-cyfrowa" data-gtm="sekcja-promocji-plus-1">Czytaj swobodnie wszystkie artykuły i pobieraj kompletne wydania PDF dzięki prenumeracie cyfrowej. Kliknij po więcej szczegółów!</a></li>
                              </ul>
      </div>
    </div>
  </div>
</div>


    <div id='dfp-gora2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora2');
                                                slot.appendResolution(980, 30);
                                            });
        </script>
    </div>
    </div>
      <div class="row">
                  <div id="nawigator" class="twelve columns">  <div id="lokalizator" class="row hide-for-small-down">
    <div class="twelve columns">
                  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.gazetawroclawska.pl/" title="Gazeta Wrocławska" itemprop="url"><span itemprop="title">Gazeta Wrocławska</span></a>
        </div>
                        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.gazetawroclawska.pl/komunikacja/" title="Komunikacja" itemprop="url"><span itemprop="title">Komunikacja</span></a>
        </div>
                        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/" title="Remonty i inwestycje" itemprop="url"><span itemprop="title">Remonty i inwestycje</span></a>
        </div>
                        Remonty kładek, torowisk, progi zwalniające – tu czekają...
              </div>
  </div>
    <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["komunikacja","remonty-i-inwestycje"]);
                    });
</script>
</div>
              </div>
          
    
    <div class="kontener">
      
          
                  <div class="row">
        <div class="columns">
          <h1>Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia</h1>
        </div>
              </div>
            <div class="row">
        <div id="glowna-kolumna" class="columns large-8">
          
                     <script type="text/javascript">
    
    aktualnaStrona = 0;
</script>
  






<script type="text/javascript">
  GR("zaladujPlikJS", "https://s-pt.ppstatic.pl/p/js/akcja.js", "plik");
</script>
<div class="row">
  <article id="material" class="columns">
    
<header class="materialSzczegoly">
            <div class="avatar">
                  <img src="https://d-pt.ppstatic.pl/k/r/1/99/68/565c3c5ace99f.jpg" alt="Zdjęcie autora materiału">
              </div>
              <p class="nazwisko">
                  <b class="left">Weronika Skupin</b>
                      </p>

              <p class="zrodlo show-for-small-down">
                                          <span title="Źródło materiału: Gazeta Wrocławska">
              <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetawroclawska.svg?16103723123" alt="Gazeta Wrocławska" >
            </span>
                  </p>
            
      <p class="aktualizacja">
      <time class="show-for-medium-up" datetime="2017-04-26T08:20:00+02:00">
        26 kwietnia 2017
              </time>
      <time class="show-for-small-down" datetime="2017-04-26T08:20:00+02:00">
        26.04.2017
              </time>
              Aktualizacja:
        <time class="show-for-medium-up" datetime="2017-04-26T08:41:15+02:00">26 kwietnia 2017 08:41</time>
        <time class="show-for-small-down" datetime="2017-04-26T08:41:15+02:00">26.04.2017 08:41</time>
          </p>
  
      <p class="zrodlo show-for-medium-up">
                          <span title="Źródło materiału: Gazeta Wrocławska">
          <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetawroclawska.svg?16103723123" alt="Gazeta Wrocławska" >
        </span>
          </p>
  
</header>

  <ul id="narzedzia" data-url="http%3A%2F%2Fwww.gazetawroclawska.pl%2Fkomunikacja%2Fremonty-i-inwestycje%2Fa%2Fremonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia%2C12020174%2F">
    <li class="facebook wyzsze opis popup" data-tracker="artykul/klikniecie/fb-gora" data-gtm="artykul/klikniecie/fb-gora">
      <a data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazetawroclawska.pl%2Fkomunikacja%2Fremonty-i-inwestycje%2Fa%2Fremonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia%2C12020174%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;title=Remonty+k%C5%82adek%2C+torowisk%2C+progi+zwalniaj%C4%85ce+%E2%80%93+tu+czekaj%C4%85+utrudnienia" rel="nofollow">
        <div class="wartosc">0</div>
                  <span class="icon icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
                <span class="ukryty">
          <iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http%3A%2F%2Fwww.gazetawroclawska.pl%2Fkomunikacja%2Fremonty-i-inwestycje%2Fa%2Fremonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia%2C12020174%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no" width="200" height="20"></iframe>
        </span>
      </a>
    </li>
    
    <li class="przeslij bezTekstu">
      <a rel="nofollow" id="narzedzia-przeslij">
                  <span class="icon icon-send"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23"><path d="M24 5.8L18.2 0v3.5h-2.9C11.8 3.5 9 6.4 9 9.8c0 1.1.3 2.2.8 3.2-.2-2.6 1.9-4.9 4.6-4.9h3.8v3.5L24 5.8z"/><path d="M18.2 0L24 5.8l-5.8 5.8V8.1h-3.8c-2.6 0-4.7 2.2-4.6 4.9-.5-1-.8-2.1-.8-3.2 0-3.5 2.8-6.3 6.3-6.3h2.9V0"/><path d="M22 12.1V20c0 .5-.5 1-1 1H3c-.5 0-1-.5-1-1V8c0-.5.5-1 1-1h3.4c.2-.7.5-1.4.9-2H3C1.3 5 0 6.4 0 8v12c0 1.6 1.3 3 3 3h18c1.7 0 3-1.4 3-3v-9.9l-2 2z"/></svg></span>
              </a>
      <div>
        
        <form id="form-polec" method="post">
          <fieldset>
            <legend>Poleć znajomemu ten artykuł</legend>
            <label for="email">Adres email:</label>
            <input id="email" type="text" name="email">
            <span class="blad">Niepoprawny adres email</span>
            <button type="submit" name="wyslij">Wyślij</button>
          </fieldset>
        </form>
      </div>
    </li>
    <li class="wielkosc bezTekstu">
      <a rel="nofollow">
                  <span class="icon icon-font"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-10px" y="-15px" width="48px" height="18px" viewBox="-10 -15 48 48" xml:space="preserve"><path d="M11.1 17h3.5L8.5 0H6.1L0 17h3.3l1.3-3.7h5.2l1.3 3.7zM7.3 4.2h-.1L9 10.6H5.4M24.3 17h2.6L22.4 4.3h-1.8L16 17h2.5l1-2.8h3.9l.9 2.8zm-2.8-9.6l1.3 4.8h-2.7l1.4-4.8z"/></svg>
</span>
              </a>
      <div>
        <div class="pomniejsz" onclick="Czcionka.pomniejsz();" title="Mniejsza czcionka">
                      <span class="icon icon-smaller"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="-6px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.07,3.997C6.8,3.269,6.426,2.936,5.843,2.936c-0.582,0-0.937,0.313-1.228,1.062  L0.309,15.482c-0.167,0.479-0.229,0.708-0.229,0.874c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646 l0.895-2.497h6.43l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708    c0-0.125-0.041-0.312-0.125-0.562C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.041l2.664,7.511H3.159   z M21.483,4.208c-0.201-0.106-0.309-0.119-0.723-0.119h-6.446c-0.426,0-0.521,0.013-0.71,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.296,0.118,0.71,0.118h6.446  c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757C21.921,4.646,21.731,4.338,21.483,4.208z"></path></svg>
</span>
                  </div>
        <div class="powieksz" onclick="Czcionka.powieksz();" title="Większa czcionka">
                      <span class="icon icon-bigger"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-8px" y="-7px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.071,3.997C6.8,3.269,6.426,2.936,5.843,2.936S4.907,3.248,4.616,3.997L0.309,15.482 C0.142,15.961,0.08,16.19,0.08,16.356c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646l0.895-2.497h6.43 l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708c0-0.125-0.041-0.312-0.125-0.562  C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.042l2.664,7.511H3.159z M21.482,4.208  c-0.201-0.106-0.309-0.119-0.723-0.119h-2.352V1.726c0-0.426-0.012-0.521-0.117-0.71c-0.131-0.26-0.438-0.438-0.746-0.438 c-0.318,0-0.627,0.178-0.756,0.438c-0.107,0.189-0.119,0.296-0.119,0.71v2.363h-2.355c-0.426,0-0.521,0.013-0.711,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.297,0.118,0.711,0.118h2.355v2.344   c0,0.426,0.012,0.521,0.119,0.722c0.129,0.249,0.438,0.438,0.756,0.438c0.309,0,0.615-0.188,0.746-0.438  c0.105-0.201,0.117-0.308,0.117-0.722V5.828h2.352c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757   C21.92,4.646,21.73,4.338,21.482,4.208z"></path></svg>
</span>
                  </div>
      </div>
    </li>
    <li class="komentarze wyzsze opis">
              <a href="#dodaj-komentarz" data-tracker="artykul/klikniecie/komentarze-gora" data-gtm="artykul/klikniecie/komentarze-gora" rel="nofollow" title="14 Komentarzy">
              <div class="wartosc">14</div>
                      <span class="icon icon-comments"><svg id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" width="38" height="38" viewBox="0 0 38 38"><path class="st0" d="M13 0c3.6 0 6.8 1.5 9.2 3.8C24.5 6.2 26 9.4 26 13s-1.5 6.8-3.8 9.2C19.8 24.5 16.6 26 13 26H3.3c-.6 0-1-.4-1-1v-4.6C1.6 19.4 1 18.2.6 17S0 14.4 0 13c0-3.5 1.4-6.8 3.7-9.1l.1-.1C6.2 1.5 9.4 0 13 0zM5.2 5.2C3.2 7.3 2 10 2 13c0 1.2.2 2.3.5 3.4.4 1.1.9 2.2 1.6 3.1.1.2.2.4.2.6V24H13c3 0 5.8-1.2 7.8-3.2S24 16.1 24 13c0-3-1.2-5.8-3.2-7.8S16 2 13 2 7.2 3.2 5.2 5.2zM6 8.5c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5z"/></svg></span>
                  <span class="ukryty">Komentarze</span>
      </a>
    </li>
  </ul>
  <script>
    
      jQuery("#form-polec").submit(function() {
          var wyrazenie = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
          if(wyrazenie.test(jQuery(this).find("#email").val())) {
              jQuery(this).find("span.blad").removeClass("widoczny");
              jQuery(this).find("#email").removeClass("blad");
              return true;
          } else {
              jQuery(this).find("#email").addClass("blad");
              jQuery(this).find("span.blad").addClass("widoczny");
              return false;
          }
      });

      jQuery("#narzedzia .facebook").hover(
        function() {
          jQuery(this).toggleClass("hover");
          jQuery(this).click();
        },
        function() {
          jQuery(this).toggleClass("hover");
      });

      var Czcionka = {
          aktualnie : 3,

          zmien : function () {
              jQuery("#material").attr("data-rozmiar", this.aktualnie);
          },

          powieksz : function () {
              if (this.aktualnie < 6) this.aktualnie++;
              this.zmien();
              return false;
          },

          pomniejsz : function () {
              if (this.aktualnie > 0) this.aktualnie--;
              this.zmien();
              return false;
          }
      }
    
          function Pozycjonuj() {
          var uchwytMaterialFooter = jQuery("#material footer");
          var poz = jQuery("#material").offset(),
              scrollTop = jQuery(window).scrollTop(),
              przesuniecie = jQuery("#pasek-media-plus").outerHeight(true) + 30,
              doWysokosci = typeof uchwytMaterialFooter.offset() !== 'undefined' ? uchwytMaterialFooter.offset().top - 25 : null,
              narzedzia = jQuery("#narzedzia"),
              przesuniecieLewo;

          if(window.innerWidth > 1330) {
              przesuniecieLewo = narzedzia.outerWidth(true);
          } else {
              przesuniecieLewo = 33;
          }

          if(poz.top <= scrollTop + przesuniecie) {
              if(scrollTop + przesuniecie + narzedzia.outerHeight(true) < doWysokosci) {
                  narzedzia.css({
                      "top": przesuniecie + 20,
                      "position": "fixed",
                      "left": poz.left - przesuniecieLewo,
                  });
              } else {
                  narzedzia.css({
                      "top": jQuery('#material footer').offset().top - poz.top - narzedzia.outerHeight(true) + 20,
                      "position": "absolute",
                      "left": - przesuniecieLewo,
                  });
              }
          } else {
              narzedzia.css({
                  "top": 35,
                  "position": "absolute",
                  "left": - przesuniecieLewo,
              });
          }
      }

      jQuery(document).ready(function(){
        jQuery(window).on("scroll resize load", function(){
          Pozycjonuj();
        });
      });
            liczbySpolecznosciRegionalne();
  </script>
  
  

            
    <div id="kontenerGaleriiMaterialu" class="galeriaMaterial row">
    <div class="columns">
      
      
      <a data-tracker="nowa_karta/glowne_zdjecie" data-gtm="nowa_karta/glowne_zdjecie" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546266/">
        <div class="glowneZdjecie" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/01/9e/58ff5b84a1b6e_o.jpg?1493190176">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABCwAAAJvCAMAAACH0LBaAAAAA1BMVEX///+nxBvIAAACnElEQVR42u3BMQEAAADCoPVPbQo/oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgZKhkAAcK8kSIAAAAASUVORK5CYII=" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/01/9e/58ff5b84a1b6e_o,size,1068x623,q,71,h,b5f138.jpg" alt="Powstanie nowy most Żernicki">
                      <div class="liczbaZdjec">
              <b>1</b>/5
            </div>
                          <div class="powiekszenie">
                <span>przejdź do galerii</span>
              </div>
            
                  </div>
      </a>
              <p class="opisZdjecia">
                      Powstanie nowy most Żernicki                                <span class="autorZdjecia">&copy;Google Street View</span>
                  </p>
      
              <div class="miniatury">
                      <ul class="small-block-grid-3 medium-block-grid-4 large-block-grid-5" id="wersja-zwinieta">
                                                                              <li >
                    <a data-tracker="nowa_karta/zdjecie/2" data-gtm="nowa_karta/zdjecie/2" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546280/" title="Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/28/7f/58ff5ba46ec03_o,size,272x170,q,71,h,243518.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                                                <li >
                    <a data-tracker="nowa_karta/zdjecie/3" data-gtm="nowa_karta/zdjecie/3" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546284/" title="Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4c/29/58ff5babcd638_o,size,272x170,q,71,h,22fbe1.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                                                <li  class="hide-for-small-down">
                    <a data-tracker="nowa_karta/zdjecie/4" data-gtm="nowa_karta/zdjecie/4" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546286/" title="Remonty kładek, torowisk, progi zwalniające – tu czekają utrudnienia">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/42/13/58ff5bb387e34_o,size,272x170,q,71,h,deee21.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                            <li>
                <a data-tracker="nowa_karta/zdjecie/przejdz_do" data-gtm="nowa_karta/zdjecie/przejdz_do"
                   class="left"
                   href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546266/">
                  
                  <img src="https://s-pt.ppstatic.pl/g/regionalne/ikony/pokaz_galerie.svg" alt="Przejdź do galerii">
                </a>
              </li>
            </ul>
            <ul class="small-block-grid-3 medium-block-grid-4 large-block-grid-5" id="wersja-rozwinieta">
                                                                              <li>
                    <a data-tracker="nowa_karta/zdjecie/2" data-gtm="nowa_karta/zdjecie/2" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546280/">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/28/7f/58ff5ba46ec03_o,size,272x170,q,71,h,243518.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                                                <li>
                    <a data-tracker="nowa_karta/zdjecie/3" data-gtm="nowa_karta/zdjecie/3" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546284/">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4c/29/58ff5babcd638_o,size,272x170,q,71,h,22fbe1.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                                                <li>
                    <a data-tracker="nowa_karta/zdjecie/4" data-gtm="nowa_karta/zdjecie/4" class="left" href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/g/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174,23546286/">
                      <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/42/13/58ff5bb387e34_o,size,272x170,q,71,h,deee21.jpg" alt="Kładka Zwierzyniecka idzie do remontu">
                    </a>
                  </li>
                                          </ul>
                              </div>
      
      <script>
        jQuery(document).ready(function(){
          jQuery("#pokaz-wszystkie").toggle(function(){
            jQuery(this).addClass("rozwiniete").html("Ukryj miniatury");
            jQuery("#wersja-rozwinieta").show();
            jQuery("#wersja-zwinieta").hide();
          }, function(){
            jQuery(this).removeClass("rozwiniete").html("Pokaż miniatury");
            jQuery("#wersja-rozwinieta").hide();
            jQuery("#wersja-zwinieta").show();
          });
        });
      </script>

    </div>
  </div>

              <section class="zajawka">
        Budowa mostu Żernickiego, progów zwalniających na al. Piastów, remonty rozjazdów tramwajowych na Mickiewicza, remont kładki Zwierzynieckiej, kładki dla pieszych nad al. III Sobieskiego. To najważniejsze inwestycje, które w tym roku planuje Zarząd Dróg i Utrzymania Miasta. Utrudnień należy się spodziewać głównie w wakacje. 
      </section>
      
                    <div id="paywall-zaslona-belka" class="dodatekTresc zaslonaPlus zajawkaPlusa">
      <a href="https://plus.gazetawroclawska.pl">
        <p class="tytul">
                      Zobacz dzisiejsze wydanie internetowe Gazety&nbsp;Wrocławskiej
                  </p>
      </a>
    </div>
  
            <section id="tresc" >
                        <b>Remont kładki Zwierzynieckiej</b><br>Nie przejedziemy w wakacje z ul. Na Grobli do zoo i w drugą stronę. Niebawem ruszy przebudowa podjazdów na kładkę, a następnie wymieniana będzie cała płyta pomostowa. Na wyłączenie kładki z ruchu zostaną wybrane dwa miesiące między czerwcem a październikiem. Niestety zazębi się to z okresem wakacyjnym.<br><br>Zakres prac jest spory, kładka ma już 40 lat. ZDiUM musi wymienić płytę pomostową i balustrady.  <div class="article-inset">
        <div id='dfp-srodek1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek1');
                                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>

          <ul class="recomendations">
                              <li class="cs"></li>
                    <li>
            <a href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/a/utrudnienia-na-robotniczej-potrwaja-do-konca-marca,12898571/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/19/25/5a730380a9da7_o,size,110x95,q,71,h,9b6e7e.jpg"
                       alt="Zdjęcie ilustracyjne">
                              </figure>
              <h3 class="title" 
>Utrudnienia na Robotniczej potrwają do końca marca</h3>
            </a>
          </li>
                            <li>
            <a href="http://www.gazetawroclawska.pl/komunikacja/a/jutro-koncza-sie-prace-na-ul-stablowickiej-utrudnienia-przy-dworcu-autobusowym-do-srody,12887472/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/75/3f/5a6df3c59da27_o,size,110x95,q,71,h,faa046.jpg"
                       alt="Zdjęcie ilustracyjne">
                              </figure>
              <h3 class="title" 
>Jutro kończą się prace na ul. Stabłowickiej</h3>
            </a>
          </li>
                            <li>
            <a href="http://www.gazetawroclawska.pl/komunikacja/a/we-wtorek-rusza-remont-na-ul-opatowickiej-beda-utrudnienia,12886694/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/73/1c/5a6d783185da2_o,size,110x95,q,71,h,1586ee.jpg"
                       alt="W przyszłym tygodniu rozpocznie się jeden z etapów przebudowy ul. Opatowickiej">
                              </figure>
              <h3 class="title" 
>We wtorek rusza remont na ul. Opatowickiej. Będą utrudnienia</h3>
            </a>
          </li>
              </ul>
      </div>
      <script>
      var csRekomendacje = new ListaContentStream({
        selector: {
          boks: '.recomendations',
          reklamy: '.recomendations li.cs'
        },
        szablon: '<a href="#href" title="#title">' +
        '<figure class="image-box" >' +
        '<img src="#src" alt="#title">' +
        '</figure>' +
        '<div class="title-cs">' +
        '<h3 class="title">#title</h3>' +
        '#add' +
        '</div>' +
        '</a>',
        szablonReklama: '<span class="mark">sponsorowane</span>',
        ile: 1
      });
    </script>
    <div data-ns-type="customPlacement" data-ns-hash="1a2d1f64702969c3329b71d5e2cbe3b5" data-ns-service="adart" class="kd_ns_placement">
      <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async" >
        {
          'onsuccessFunctionName' : 'csRekomendacje.emisjaSukces',
          'onerrorFunctionName' : 'csRekomendacje.emisjaBlad'
        }
      </script>
    </div>
   Więcej na temat tego remontu przeczytacie tutaj: <b><a href="http://www.gazetawroclawska.pl/wiadomosci/a/nie-dojdziesz-do-zoo-od-ul-na-grobli-rusza-remont-kladki,12008535/" title="Nie dojedziesz do zoo od ul. Na Grobli. Rusza remont kładki" rel="nofollow">Nie dojedziesz do zoo od ul. Na Grobli. Rusza remont kładki</a></b><br><br><b>Budowa mostu Żernickiego</b><br>Na rozstrzygnięcie czeka również przetarg na przebudowę mostu Żernickiego. – Ta inwestycja rozpoczęłaby się jeszcze w tym półroczu. Oznacza budowę mostu tymczasowego oraz rozbiórkę istniejącego, a następnie budowę nowej konstrukcji – tłumaczy Ewa Mazur. Most tymczasowy będzie dostępny dla kierowców.<br><br>Most Żernicki znajduje się nad Ślęzą w ciągu ul. Żernickiej. Łączy Kuźniki z Żernikami. Nowy most ma być znacznie dłuższy od obecnego i mierzyć 61 metrów (obecnie to 37 metrów). Będzie także zawieszony 1,5 metra wyżej, dzięki czemu konstrukcja nie będzie już podmywana. <br><br>Nowym mostem mamy pojechać latem przyszłego roku. <b>Czytaj więcej: <a href="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/a/most-zernicki-do-rozbiorki-powstanie-nowy,11795334/" title="Most Żernicki do rozbiórki. Powstanie nowy" rel="nofollow">Most Żernicki do rozbiórki. Powstanie nowy</a></b><br><br><b>Spokojna al. Piastów</b><br>Niektórzy czekają na progi na alei Piastów, bo głosowali na nie we Wrocławskim Budżecie Obywatelskim. Innym na pewno się nie spodobają. Projekt "Spokojna al. Piastów - budowa progów na lewych pasach ruchu  na całej długości ulicy" zdobył 625 głosów.<br><br>Trwa zbieranie dokumentacji, która następnie trafi do ZDiUM. Realizacja zadania miałaby nastąpić latem. Planowany budżet na to zadanie to 250 tys. zł. Progi będą wyspowe, z uwagi na to, że aleją Piastów kursują autobusy komunikacji miejskiej.<br><br>Mieszkańcy głosujący na ten projekt argumentowali to względami bezpieczeństwa. Z kolei dla kierowców to jedyny dojazd do nowego mostu prowadzącego na ul. Racławicką, co uczyniło z alei Piastów ważniejszą osiedlową drogę. Wcześniej, w 2010 roku, magistrat odmówił mieszkańcom zamontowania progów na al. Piastów. Urzędnicy Wydziału Inżynierii Miejskiej tłumaczyli, że to niemożliwe z powodu kursujących tam autobusów.<br><br><b>Rozbiórka kładki nad al. Jana III Sobieskiego</b><br>Kładka dla pieszych nad al. Jana III Sobieskiego zostanie rozebrana. Zbudowana nad torami kolejowymi i jezdnią kładka, prowadzi z ul. Piwinika Ponurego na Psie Pole (okolice ul. Sycowskiej).<br><br>Przeprawa dla pieszych jest w fatalnym stanie. Nowa kładka powstanie w tym samym miejscu. – Jeszcze w tym kwartale chcielibyśmy ogłosić i rozstrzygnąć przetarg na rozbiórkę kładki – informuje Ewa Mazur z Zarządu Dróg i Utrzymania Miasta. Prace toczyłyby się wtedy w okresie wakacyjnym.<br><br><b>Tramwaje nie pojadą na Sępolno</b><br>Na wakacje planowana jest także wymiana rozjazdów tramwajowych na skrzyżowaniu ul. Mickiewicza i al. Paderewskiego. Prace są zaplanowane na sierpień i wrzesień. Nie wcześniej, gdyż tramwaje muszą dowozić w te rejony kibiców na The World Games 2017. Remont zaplanowano z tego powodu właśnie po igrzyskach.<br><br>Przez ten czas, łącznie na 6 tygodni, wyłączone zostanie z ruchu torowisko na Mickiewicza i tramwaje nie dojadą na Sępolno. Zorganizowana zostanie <a href="http://lwowekslaski.naszemiasto.pl/tag/komunikacja-zastepcza.html#utm_medium=alz&utm_source=gazetawroclawska.pl&utm_campaign=artykul" target="_blank" class="alz" data-alz="komunikacja-zastepcza">komunikacja zastępcza</a>. <br><br><b>Przebudowa ul. Ołtaszyńskiej</b><br>Do końca maja potrwa remont ul. Ołtaszyńskiej. Przebudowywany jest jej wyjazd na ul. Wojszycką, która prowadzi do Wyścigowej. Jezdnia na całym wspomnianym odcinku jest wyłączona z ruchu, od początku prac dojazd umożliwiono tylko do posesji. <br><br>Objazd został wyznaczony od ul. Wyścigowej przez Karkonoską do Zwycięskiej, która jest jedną z najbardziej zakorkowanych ulic w mieście. Mieszkańcy czekają już na koniec prac.<br><br><b>Inne inwestycje ZDiUM</b><br>ZDiUM przebudowuje ul. gen. Maczka na Ołtaszynie. Jeden z jej odcinków zostanie oddany do użytku do połowy maja, a drugi w czerwcu.<br><br>W toku jest przetarg na budowę pętli autobusowej na Zwycięskiej, wraz z rozbudową ulic Cynamonowej, Waniliowej i Kminkowej. Prace też będą toczyć się w wakacje. Pętla powstanie do końca roku: na razie tylko autobusowa, w perspektywie czteroletniej będą z niej korzystały także tramwaje.<br><br>ZDiUM kończy także budowę sygnalizacji świetlnej na rondzie Powstańców Śląskich.<br><br>Z programu rozbudowy terenów pod mieszkalnictwo, ZDiUM położył już nową nawierzchnię na Ogórkowej, Buraczanej i Jutrzenki. Skończona jest też ul. Asfaltowa. Z kolei prace na ul. 3 Maja są właśnie realizowane. <br><br><br>

                                
          
                                                  
          <div id="paywall-zaslona" class="dodatekTresc zaslonaPlus zajawkaPlusa row">
        <h2 class="tytul">
          <span class="ikona"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M15 30c-1 0-1.9-.4-2.6-1.1-.7-.7-1.1-1.6-1.1-2.6v-7.6H3.7c-1 0-1.9-.4-2.6-1.1C.4 16.9 0 16 0 15s.4-1.9 1.1-2.6c.7-.7 1.6-1.1 2.6-1.1h7.6V3.7c0-1 .4-1.9 1.1-2.6C13.1.4 14 0 15 0s1.9.4 2.6 1.1c.7.7 1.1 1.6 1.1 2.6v7.6h7.6c1 0 1.9.4 2.6 1.1.7.7 1.1 1.6 1.1 2.6s-.4 1.9-1.1 2.6c-.7.7-1.6 1.1-2.6 1.1h-7.6v7.6c0 1-.4 1.9-1.1 2.6-.7.7-1.6 1.1-2.6 1.1"/></svg></span>
          Czytaj treści premium w <a href="https://plus.gazetawroclawska.pl">Gazecie Wrocławskiej Plus</a>
        </h2>
                  <div class="materialyZPlusa medium-4 columns">
                          <article>
                <a href="https://plus.gazetawroclawska.pl/wiadomosci/a/bezprawie-na-rynku-kluby-nocne-graja-magistratowi-na-nosie,12910003"  data-tracker="nowa_karta/podobne/1" data-gtm="nowa_karta/podobne/1">
                  <img src="https://d-pt.ppstatic.pl/kadry/k/r/1/73/f4/5a78a6b3dc6cd_o,size,380x238,q,71,h,d8e4a4.jpg" alt="Bezprawie na Rynku. Kluby nocne grają magistratowi na nosie  ">
                  <h3 
   class=" platny"
>Bezprawie na Rynku. Kluby nocne grają magistratowi na nosie  </h3>
                </a>
              </article>
                      </div>
                <div class="informacjePlus medium-8 columns">
                      <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetawroclawskaplus.svg" alt="">
                    <p>Nielimitowany dostęp do wszystkich treści, <b>bez inwazyjnych reklam.</b></p>
          <div class="przyciski">
            <a class="not-regular-link" href="https://plus.gazetawroclawska.pl/wykup-dostep/" data-gtm="Oferta-artykul/CTA-zobacz-serwis/kup-dostep-zielony-przycisk">Kup dostęp</a>
          </div>
        </div>
      </div>
    
      
                                                            </section>
    <footer class="row">
                    <div id="nota-wydawnicza" class="columns">
          <div class="right">
            <span class="icon icon-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
            <span class="icon icon-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
            <p class="chmurka" >Rozpowszechnianie niniejszego artykułu możliwe jest tylko i&nbsp;wyłącznie
              zgodnie z postanowieniami <a href="http://www.gazetawroclawska.pl/artykul/3712142,nota-wydawnicza,id,t.html">&bdquo;Regulaminu korzystania z&nbsp;artykułów prasowych&rdquo;</a> i&nbsp;po wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polska-press-grupy,id,t.html">cennikiem</a>.
            </p>
          </div>
        </div>
                    <div class="columns">
            <div id="material-tagi">
      Tagi:
      <ul>
                  <li><a data-tracker="nowa_karta/tag/1" data-gtm="nowa_karta/tag/1" href="/tag/remont-kladki-zwierzynieckiej/">remont kładki zwierzynieckiej</a></li>
                  <li><a data-tracker="nowa_karta/tag/2" data-gtm="nowa_karta/tag/2" href="/tag/remonty-zdium-wroclaw-2017/">remonty zdium wrocław 2017</a></li>
                  <li><a data-tracker="nowa_karta/tag/3" data-gtm="nowa_karta/tag/3" href="/tag/inwestycje-zdium-wroclaw-2017/">inwestycje zdium wrocław 2017</a></li>
                  <li><a data-tracker="nowa_karta/tag/4" data-gtm="nowa_karta/tag/4" href="/tag/remont-wiaduktu-psie-pole/">remont wiaduktu psie pole</a></li>
                  <li><a data-tracker="nowa_karta/tag/5" data-gtm="nowa_karta/tag/5" href="/tag/progi-zwalniajace-aleja-piastow/">progi zwalniające aleja piastów</a></li>
              </ul>
  </div>

        </div>
      
      <div class="waskiAddthis columns"><div addthis:url="http://www.gazetawroclawska.pl/komunikacja/remonty-i-inwestycje/a/remonty-kladek-torowisk-progi-zwalniajace-tu-czekaja-utrudnienia,12020174/?utm_source=social-media&utm_medium=przyciski-udostepnij-dol" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_tweet" ></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script></div>        </footer>
    <div id="sonda-mobile" class="row"></div>
      </article>
</div>




<script type="text/javascript">
(function() {
var strona = 1, strony = false;
(function(e){var d=$("material-tagi"),c=1;if(d!=null){var g=d.getElementsByTagName("a"),a=g.length;for(var b=0;b<a;b++){var f=g[b].innerHTML.replace(" ","-").toLowerCase();e.push({elements:[g[b]],href:"/onclick/tag/"+f})}}GR("$$","materialZrodlo",$("material"),"",function(h){e.push({elements:[h],href:"/onclick/zrodlo/link"})});e.push({elements:[GR("$","zmniejszTekst")],href:"/onclick/narzedzia/tekst-zmniejsz"});e.push({elements:[GR("$","powiekszTekst")],href:"/onclick/narzedzia/tekst-powieksz"});e.push({elements:[GR("$","narzedzia-komentarze")],href:"/onclick/narzedzia/komentarze"});e.push({elements:[GR("$","narzedzia-przeslij")],href:"/onclick/narzedzia/przeslij"});e.push({elements:[GR("$","narzedzia-drukuj")],href:"/onclick/narzedzia/drukuj"});e.push({elements:[$("zmniejszTekst")],href:"/onclick/material/zmniejsz-tekst"});e.push({elements:[$("powiekszTekst")],href:"/onclick/material/powieksz-tekst"});e.push({elements:[$("narzedziaWyslijZnajomym")],href:"/onclick/material/wyslij-znajomym"});e.push({elements:[$("drukuj_gora")],href:"/onclick/material/drukuj-gora"});jQuery("#mat-podobne a").each(function(){e.push({elements:[this],href:"/onclick/boks-podobne/link-"+c++})})})(oG_OSA.tracking);(function(){var e=GR("$","sm-sa"),c=GR("pobierzPozycje",e),a=40;if(jQuery("#sm-sa").attr("data-odstep")){a=parseInt(jQuery("#sm-sa").attr("data-odstep"))}function b(){if(c==undefined){return}var f=GR("pobierzPozycjeScroll");if(f[1]>c.y-a){e.style.position="fixed";e.style.top=a+"px"}else{e.style.position="absolute";e.style.top=0+"px"}}GR("dodajOnload",function(){setTimeout(function(){c=GR("pobierzPozycje",e);Zdarzenia.zaczep(window,"scroll",b);Zdarzenia.zaczep(window,"resize",b);b()},1000)});var d="medium";przesunSondeNaDol=function(f){var h,g=typeof f=="undefined"||f.matches;if(g&&d!="small"){h=jQuery("#sonda-mobile");if(h){h.append(jQuery(".sondaMaterial aside:visible"));d="small"}}},przeniesSondeDoTresci=function(f){var g=typeof f=="undefined"||f.matches;if(g&&d=="small"){jQuery(".sondaMaterial:visible").append(jQuery("#sonda-mobile aside"));d="medium"}},obsluzZmianeRozmiaru=function(){var f=jQuery(window).width();if(f<480){przesunSondeNaDol()}else{przeniesSondeDoTresci()}};if(window.matchMedia){smallCheck=window.matchMedia("(max-width: 479px)");fullCheck=window.matchMedia("(min-width: 480px)");smallCheck.addListener(przesunSondeNaDol);fullCheck.addListener(przeniesSondeDoTresci)}else{jQuery(window).resize(obsluzZmianeRozmiaru);obsluzZmianeRozmiaru()}obsluzZmianeRozmiaru()}());(function(){if(!!window.chrome){for(var a=0;a<strony;a++){if((strona-1)!==a){jQuery("#tresc_"+a).empty()}}}jQuery(document).ready(function(){jQuery("#tresc .pokazMiniatury").toggle(function(){jQuery(this).addClass("rozwiniete").html("Ukryj miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").show();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").hide()},function(){jQuery(this).removeClass("rozwiniete").html("Pokaż miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").hide();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").show()});function c(){f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height()}jQuery(window).on("resize",function(){c()});var e=jQuery(".galeria-bbcode ul"),d=jQuery("#pokaz-miniatury"),f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height();e.css("height",f+"px");jQuery("#pokaz-miniatury").toggle(function(){e.stop().animate({height:b+"px"},{queue:false,duration:500}).addClass("rozwiniete");d.text("Ukryj miniatury")},function(){e.stop().animate({height:f+"px"},{queue:false,duration:500}).removeClass("rozwiniete");d.text("Pokaż miniatury")})})})();
})();
</script>

     <div id='dfp-intertext' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('intertext');
                                                                var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=879ab1e38c1d72e4e685605ced56a487&prefix=pp';
                slot.setSource(PPAds.source.SCRIPT, { url: url });
                            });
        </script>
    </div>


  <script type="text/javascript">
      (function($) {
          if (!$.browser.opera) {
              GR('pDodajdozaznaczenia', {
                  pole: $('#material')
              });
          }
      })(jQuery);
</script>
    <script type="text/javascript">
 if (typeof dataLayer != "undefined") {
   dataLayer.push({
     'Autor': 'Weronika Skupin',
     'DataAktualizacji': '2017-04-26 08:41',
     'DataPublikacji': '2017-04-26 08:20',
     'ZawieraWideo': 'Nie',
     'IdMaterial': '12020174'
   });
 }
</script>

  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul_z_galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "12020174");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["remont-kladki-zwierzynieckiej","remonty-zdium-wroclaw-2017","inwestycje-zdium-wroclaw-2017","remont-wiaduktu-psie-pole","progi-zwalniajace-aleja-piastow"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("reklama_video", "teads");
                    });
</script>
<div class="row">
  <div id="content-stream" class="cs columns">
    <div class="modulrc">
      <div data-ns-type="simplePlacementCustom" data-ns-hash="072733f517c7678335fcfa9da5794d96" class="kd_ns_placement">
        <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async"></script>
      </div>
    </div>
  </div>
</div>
<div id="wideo-artykul">
      <div class="row collapse video-article-box">
      <h2 class="title-box">Polecane wideo</h2>
              <ul class="video-list medium-block-grid-3">
                    <li class="wideoItem" id="video-li-1">
                                  <a href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/60-sekund-biznesu-dyskonty-stawiaja-na-polskich-producentow-zywnosci,12907878/" class="video-box" id="video-box-1" data-index="1" data-url="https://get.x-link.pl/d87b9740-dc30-3f92-2cb4-747e5fd92b21,92303437-8653-9114-1e6d-655f920b2457,embed.html" data-tytul="60 sekund biznesu: Dyskonty stawiają na polskich producentów żywności">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/77/d7/5a782a0caa69a_o,size,445x270,crop,0.0016x0.0771x0.9922x0.8028,q,71,h,433335.jpg" alt="Premier Morawiecki podczas niedawnej wizyty w zakładzie Grup Mlekovita stwierdził, że największe sieci sklepów w Polsce zbyt mało uwagi poświęcają w">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">60 sekund biznesu: Dyskonty stawiają na po...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-2">
                                  <a href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/bankomat-do-kryptowalut-to-juz-nie-science-fiction,12908498/" class="video-box" data-index="2" data-url="https://get.x-link.pl/dd96af68-4de2-a002-824a-31946f5aa07e,f21093c0-2e01-79d3-c411-21778a9f449c,embed.html" data-tytul="Bankomat do kryptowalut to już nie science fiction ">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/1f/99/5a78553a51956_o,size,445x270,crop,0.0000x0.0496x0.9967x0.8723,q,71,h,c4b6b9.jpg" alt="Bitcoin to kryptowaluta i światowy system płatności. To pierwsza zdecentralizowana waluta elektroniczna.">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Bankomat do kryptowalut to już nie science...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-3">
                                  <a href="http://www.gazetawroclawska.pl/polska-i-swiat/a/nanga-parbat-piotr-pustelnik-tomasz-mackiewicz-nie-byl-racjonalista-on-byl-potokiem-emocji-i-mysli,12901753/" class="video-box" data-index="3" data-url="https://get.x-link.pl/101a531d-790a-2b23-c9df-7004c86569bb,1582bb63-1bf7-b4d1-d8de-712c2415a233,embed.html" data-tytul="Pustelnik: Mackiewicz nie był racjonalistą. Był potokiem emocji">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ad/23/5a742e30a11b9_o,size,445x270,q,71,h,d02c95.jpg" alt="Nanga Parbat. Piotr Pustelnik: Tomasz Mackiewicz nie był racjonalistą. On był potokiem emocji i myśli">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Pustelnik: Mackiewicz nie był racjonalistą...</h3>
            </a>
                  </li>
            </ul>
                </div>
  
  <div class="wideoWrapper">
    <div class="wideoTop row collapse">
              <span class="wideoTytul columns large-9" id="wideo-now-play"></span>
            <div class="wideoZamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g fill="#fff"><path d="M4.418,19.958c-0.096,0-0.193-0.037-0.266-0.11c-0.146-0.146-0.146-0.385,0-0.532L19.357,4.11 c0.148-0.147,0.385-0.147,0.533,0c0.146,0.147,0.146,0.385,0,0.532L4.684,19.848C4.609,19.922,4.514,19.958,4.418,19.958z"/><path d="M19.582,20c-0.096,0-0.191-0.037-0.266-0.11L4.109,4.684c-0.146-0.147-0.146-0.385,0-0.532 c0.148-0.147,0.385-0.147,0.533,0l15.205,15.206c0.146,0.147,0.146,0.385,0,0.532C19.775,19.963,19.678,20,19.582,20z"/></g></svg></div>
    </div>
    <div class="wideoContainer row collapse">
      <div class="wideoArea column large-9 medium-12" id="wideo-layer"></div>
            <div class="polecaneWideo column large-3 medium-12">
        <h2 class="polecaneTytulBox">Polecane</h2>
                                                  <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/77/d7/5a782a0caa69a_o,size,445x270,crop,0.0016x0.0771x0.9922x0.8028,q,71,h,433335.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/60-sekund-biznesu-dyskonty-stawiaja-na-polskich-producentow-zywnosci,12907878/" title="Zobacz: 60 sekund biznesu: Dyskonty stawiają na polskich producentów żywności" data-url="https://get.x-link.pl/d87b9740-dc30-3f92-2cb4-747e5fd92b21,92303437-8653-9114-1e6d-655f920b2457,embed.html" data-tytul="60 sekund biznesu: Dyskonty stawiają na polskich producentów żywności">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">60 sekund biznesu: Dyskonty stawiają na polskic...</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/1f/99/5a78553a51956_o,size,445x270,crop,0.0000x0.0496x0.9967x0.8723,q,71,h,c4b6b9.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/bankomat-do-kryptowalut-to-juz-nie-science-fiction,12908498/" title="Zobacz: Bankomat do kryptowalut to już nie science fiction " data-url="https://get.x-link.pl/dd96af68-4de2-a002-824a-31946f5aa07e,f21093c0-2e01-79d3-c411-21778a9f449c,embed.html" data-tytul="Bankomat do kryptowalut to już nie science fiction ">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Bankomat do kryptowalut to już nie science fict...</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/ad/23/5a742e30a11b9_o,size,445x270,q,71,h,d02c95.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetawroclawska.pl/polska-i-swiat/a/nanga-parbat-piotr-pustelnik-tomasz-mackiewicz-nie-byl-racjonalista-on-byl-potokiem-emocji-i-mysli,12901753/" title="Zobacz: Pustelnik: Mackiewicz nie był racjonalistą. Był potokiem emocji" data-url="https://get.x-link.pl/101a531d-790a-2b23-c9df-7004c86569bb,1582bb63-1bf7-b4d1-d8de-712c2415a233,embed.html" data-tytul="Pustelnik: Mackiewicz nie był racjonalistą. Był potokiem emocji">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Pustelnik: Mackiewicz nie był racjonalistą. Był...</h3>
              </a>
            </div>
                                </div>
    </div>
  </div>
</div>

<script>
(function ($) {
    $('#wideo-artykul').on('click', '.video-box, .single-article', function () {
        if (typeof $(this).data('url') === 'undefined' || '' === $(this).data('url')) {
            return;
        }
        otworzWarstwe($(this).data('tytul'), $(this).data('url'));
        $('#wideo-artykul .wideoWrapper').show();
        $('body').css('overflow', 'hidden');
        if (1 === $('#swiper-3').length) {
            var swiper = new Swiper('#swiper-3', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                slideToClickedSlide: true,
                initialSlide: $(this).data('index') - 1
            });
        }
        return false;
    });

    $('#wideo-artykul .wideoZamknij').click(function() {
        $('#wideo-artykul #wideo-layer').html('');
        $('#wideo-artykul .wideoWrapper').hide();
        $('body').css('overflow', 'visible');
    });

    function otworzWarstwe(tytulWideo, urlWideo) {
        var iframe = '<iframe width="778" height="440" src="'+urlWideo+'" frameborder="0" allowfullscreen></iframe>';
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer').html(iframe);
        zaznaczWideo(urlWideo);
    }

    $('#wideo-artykul').on('click','.polecaneWideoLink', function () {
        if ('' === $(this).data('url')) {
          return;
        }
        otworzWideo($(this).data('tytul'), $(this).data('url'));
        return false;
    });

    function otworzWideo(tytulWideo, urlWideo) {
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer iframe').attr('src', urlWideo);
        zaznaczWideo(urlWideo);
    }

    function zaznaczWideo(urlWideo) {
        $('#wideo-artykul .polecaneWideoItem').removeClass('active');
        $('#wideo-artykul .polecaneWideo').find('[data-url="'+urlWideo+'"]').parent().addClass('active');
    }

    $(document).ready(function () {
        if (1 === $('#swiper-4').length) {
            var swiper = new Swiper('#swiper-4', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                pagination: '#swiper-pagination-4'
            });
        }
    });
})(jQuery);
</script>
    <div id='dfp-srodek2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek2');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(1, 1);
                                            });
        </script>
    </div>
<section id="material-komentarze" class="row">
  <header class="columns">
    <h2>Komentarze <span>(14)</span></h2>
          <div class="sortowanie">
                  <a href="?najnowsze#art-komentarze" class="wybrane">najnowsze</a>
                  <a href="?najstarsze#art-komentarze">najstarsze</a>
              </div>
      </header>

  
            <div id="dodaj-komentarz" class="columns">
        <form id="form-komentarz" class="formKomentarz row" action="#material-komentarze" method="post">
          <div class="medium-2 columns avatar">
                          <img width="120" height="120" src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="">
                      </div>
          <div class="medium-10 columns">
            <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
            <p>
              <input type="hidden" name="dodaj_komentarz" value="1">
              <input type="hidden" name="id_post_rodzic" value="0">
              <input type="hidden" name="id_post_korzen" value="0">
              <input type="hidden" id="zwin-rozwin-wszystkie" value="1">
              <input type="hidden" name="regulamin" value="1">            </p>
            <p>
              <label for="komentarz-temat">Tytuł komentarza</label>
              <input type="text" name="temat" id="komentarz-temat" value="">
            </p>
                          <p>
                <label for="komentarz-podpis">Podpis</label>
                <input type="text" name="autor" id="komentarz-podpis" value="">
              </p>
                        <p class="tresc">
              <label for="komentarz-tresc">Komentarz</label>
              <textarea name="tresc" rows="4" cols="96" id="komentarz-tresc"></textarea>
            </p>

            <p class="regulamin medium-6 columns">
              Dodając komentarz, akceptujesz <a class="regulaminLink" target="_blank" href="http://www.gazetawroclawska.pl/regulamin/">regulamin forum</a>
            </p>

            <p class="pozostalo medium-6 columns">
              <span id="komentarz-tresc-limit">Liczba znaków do wpisania: <b></b></span>
            </p>

            <p class="right">
              <a href="http://www.gazetawroclawska.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>              <input type="submit" name="dodaj_komentarz" value="Dodaj komentarz" class="button">
            </p>
          </div>
        </form>
      </div>
      
  <div id="dodaj-odpowiedz" class="columns" style="display:none;">
              <form class="formKomentarz" action="#dodaj-odpowiedz" method="post">
        <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
        <p>
          <input type="hidden" name="dodaj_komentarz" value="1">
          <input type="hidden" name="id_post_rodzic" id="id-post-rodzic" value="">
          <input type="hidden" name="id_post_korzen" id="id-post-korzen" value="">
          <input type="hidden" name="strona" id="id-post-strona" value="">
          <input type="hidden" name="regulamin" value="1">        </p>
        <p>
          <label for="odpowiedz-temat">Tytuł komentarza</label>
          <input class="inputText" type="text" name="temat" id="odpowiedz-temat" placeholder="Tytuł" value="">
        </p>
        <p>
                      <label for="odpowiedz-podpis">Podpis</label>
            <input class="inputText" type="text" name="autor" id="odpowiedz-podpis" value="" placeholder="Podpis">
                 </p>
        <p>
          <label for="odpowiedz-tresc">Komentarz</label>
          <textarea name="tresc" rows="4" cols="96" id="odpowiedz-tresc" placeholder="Treść komentarza"></textarea>
        </p>
        <p class="left">
           Dodając komentarz, akceptujesz <a class="regulaminLink" href="http://www.gazetawroclawska.pl/regulamin/" target="_blank">regulamin forum</a>
        </p>
        <p class="right">
          <input type="submit" name="dodaj_komentarz" value="dodaj" class="button">
          <a href="http://www.gazetawroclawska.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>        </p>
      </form>
      </div>

  <div class="forumZglos" id="zglos-naruszenie" style="display: none; ">
    <b>Uzasadnij naruszenie regulaminu:</b>
    <form class="formUsunOdp" method="post" id="form-zglos-naruszenie">
      <p>
        <input type="hidden" name="zglos_post" id="zglos-post" value="">
        <textarea name="komunikat"></textarea>
      </p>
      <p class="przyciskUsun right"><input type="submit" class="button" name="zglos_watek" value="Zgłoś naruszenie"></p>
    </form>
  </div>
  
    <div id="art-komentarze" class="columns">
            
    <div id="komentarz-46234790" data-id="46234790" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>a kiedy remonty ulic ważnych, głównych, a nie pierdoły</strong>
            <p class="metryka">
                              <b>cargo</b> (gość)
                            <time datetime="2017-04-27T18:13:16+02:00">27.04.17,&nbsp;18:13:16</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46234790); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46234790" class="kciuki">
                                <a href="?id_post=46234790&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46234790-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46234790&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46234790-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">wiadomo przez jakiś czas paraliż ale jak się nie robi nic, to lepiej nie będzie - Powstańców od Arkad do Hallera nie remontowana chyba od wojny, prócz odcinka obok sky towera, zaporoska - dramat na...<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">wiadomo przez jakiś czas paraliż ale jak się nie robi nic, to lepiej nie będzie - Powstańców od Arkad do Hallera nie remontowana chyba od wojny, prócz odcinka obok sky towera, zaporoska - dramat na całej długości, kamienna od ronda również, tęczowa od świebodzkiego, poznańska, krótki odcinek glinianej od ślężnej do borowskiej, pułaskiego od wiaduktu do kościuszki oraz cała kościuszki. Na długiej chcą zrobić tramwaj a nawet nie rozpoczęli przebudowy wiaduktu przy tesco.. wszystko idzie w tym wrocławiu strasznie mozolnie, jedynie szybko to biurowce powstają i galerie...<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46234790">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46234790, 46234790, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46234790"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46230594" data-id="46230594" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>a po 2018 kiedy we Wrocławiu nie będzie już szkodników</strong>
            <p class="metryka">
                              <b>Tomek</b> (gość)
                            <time datetime="2017-04-27T05:55:47+02:00">27.04.17,&nbsp;05:55:47</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46230594); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46230594" class="kciuki">
                                <a href="?id_post=46230594&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46230594-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>3</span>                 </a>
                <a href="?id_post=46230594&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46230594-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>będziemy te wszystkie progi rozwalać. </p>
                                    </div>
                                <div id="zwin-rozwin-46230594">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46230594, 46230594, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46230594"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46227324" data-id="46227324" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Dutkiewicz to kompletne dno.</strong>
            <p class="metryka">
                              <b>Raff</b> (gość)
                            <time datetime="2017-04-26T15:14:54+02:00">26.04.17,&nbsp;15:14:54</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46227324); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46227324" class="kciuki">
                                <a href="?id_post=46227324&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46227324-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>6</span>                 </a>
                <a href="?id_post=46227324&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46227324-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Progi na al.PIASTÓW <br />
Tylko idiota to zatwierdził.<br />
Za rok do rozbiórki.<br />
A co tam Dutkiewicz oszolom sie bawi .</p>
                                    </div>
                                <div id="zwin-rozwin-46227324">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46227324, 46227324, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46227324"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46227314" data-id="46227314" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Do mieszkańców</strong>
            <p class="metryka">
                              <b>Rafał Dutkiewicz</b> (gość)
                            <time datetime="2017-04-26T15:12:31+02:00">26.04.17,&nbsp;15:12:31</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46227314); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46227314" class="kciuki">
                                <a href="?id_post=46227314&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46227314-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>3</span>                 </a>
                <a href="?id_post=46227314&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46227314-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>A spie _rda. lajcie  pastuch.<br />
Co wam się nie podoba?<br />
Jest WORLD Game.<br />
</p>
                                    </div>
                                <div id="zwin-rozwin-46227314">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46227314, 46227314, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46227314"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46227122" data-id="46227122" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>tu masz pismaczko swoje 50 km przed terminem -a teraz ze złosci mnie wywalisz z komentowania prawdy</strong>
            <p class="metryka">
                              <b>zibi</b> (gość)
                            <time datetime="2017-04-26T14:37:02+02:00">26.04.17,&nbsp;14:37:02</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46227122); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46227122" class="kciuki">
                                <a href="?id_post=46227122&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46227122-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46227122&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46227122-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>http://www.gddkia.gov.pl/pl/a/16596/S5-Wroclaw-Korzensko</p>
                                    </div>
                                <div id="zwin-rozwin-46227122">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46227122, 46227122, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46227122"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46227020" data-id="46227020" data-id-watek="1169428" data-id-material="12020174" class="koment row korzen">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>progi zwalniające na aleji piastów</strong>
            <p class="metryka">
                              <b>ja</b> (gość)
                            <time datetime="2017-04-26T14:17:37+02:00">26.04.17,&nbsp;14:17:37</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46227020); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46227020" class="kciuki">
                                <a href="?id_post=46227020&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46227020-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>7</span>                 </a>
                <a href="?id_post=46227020&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46227020-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Rozumiem obawy mieszkańców alei Piastów, które były przed otworzeniem mostu. Na ten moment jednak nie ma problemów z spodziewanym ruchem tą ulicą i robienie tam progów, gdzie ludzie nie jeżdżą...<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Rozumiem obawy mieszkańców alei Piastów, które były przed otworzeniem mostu. Na ten moment jednak nie ma problemów z spodziewanym ruchem tą ulicą i robienie tam progów, gdzie ludzie nie jeżdżą szybko, nie ma wzmożonego ruchu jest idiotyczne. W ten sposób na każdej ulicy należałoby takie progi robić.<br />
Nie można głosować przeciw, zatem jedyne co pozostaje to w tym roku zrobić projektu usuwania progów zwalniających na alei Piastów i po roku je zlikwidować. Zastanówmy się czy takie działania mają sens.<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46227020">
                              <a href="#" class="pokaz-ukryj watek-ukryj right hide-for-small-down" onclick="zwin_rozwin_komentarz(46227020);return false;" title="Ukryj opinie">odpowiedzi (1)</a>
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46227020, 46227020, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46227020"></div>
                  </div>
      </div>

              <hr class="hide-for-small-down">
        <div class="komentarzPodrzedny columns medium-10 medium-offset-2">
            
    <div id="komentarz-46227902" data-id="46227902" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Opłata za parkowanie</strong>
            <p class="metryka">
                              <b>Pawell</b> (gość)
                            <time datetime="2017-04-26T16:40:31+02:00">26.04.17,&nbsp;16:40:31</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46227902); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46227902" class="kciuki">
                                <a href="?id_post=46227902&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46227902-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>3</span>                 </a>
                <a href="?id_post=46227902&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46227902-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Tym co wymyślili progi na Alei Piastów wniósł bym opłatę za zajęcie jednego pasa drogi.<br />
To tylko we Wrocławiu możliwe, żeby na dwupasmowej drodze było tak, że na jednym pasie jest parking a na...<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Tym co wymyślili progi na Alei Piastów wniósł bym opłatę za zajęcie jednego pasa drogi.<br />
To tylko we Wrocławiu możliwe, żeby na dwupasmowej drodze było tak, że na jednym pasie jest parking a na drugim są progi i zamiast upłynniać ruch my go ciągle spowalniamy!!!<br />
Już od kilku lat Wrocław zmierza w złą stronę... Smutne<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46227902">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46227902, 46227020, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46227902"></div>
                  </div>
      </div>

          </div>
  
        </div>
          </div>
  
    <div id="komentarz-46225924" data-id="46225924" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Budżet Obywatelski do naprawy</strong>
            <p class="metryka">
                              <b>Wrocław Zalesie</b> (gość)
                            <time datetime="2017-04-26T11:06:28+02:00">26.04.17,&nbsp;11:06:28</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225924); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225924" class="kciuki">
                                <a href="?id_post=46225924&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225924-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>8</span>                 </a>
                <a href="?id_post=46225924&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225924-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>3</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Na prawdę powstaną progi na Alei Piastów?! 625 osób to popiera, a ile jest przeciwnych? Budżet Obywatelski nie ma sensu, jeśli nie można w głosowaniu opowiedzieć się przeciwko danemu pomysłowi....<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Na prawdę powstaną progi na Alei Piastów?! 625 osób to popiera, a ile jest przeciwnych? Budżet Obywatelski nie ma sensu, jeśli nie można w głosowaniu opowiedzieć się przeciwko danemu pomysłowi. Hipotetycznie, może być sytuacja, że najwięcej głosów przypada projektowi A, ponieważ budzi on największe zainteresowanie i kontrowersje, bo angażuje się w niego jakaś zorganizowana grupa, bo ma promocję itd. Przy tym wielokrotnie więcej ludzi jest przeciwnych projektowi A, ale nie mają jak tego zgłosić, a nawet jeśli to robią, jak w przypadku buspasów na ul. Traugutta, to są ignorowani, bo przecież projekt wygrał w WBO. <br />
Proszę spojrzeć na plan miasta i przyjrzeć się jak fatalny jest układ wrocławskich ulic. Jeśli taka Aleja Piastów nie ma być główną, gładko przejezdną drogą obsługującą transport na Oporów, Klecinę, Mokronosy, czy Muchobór, to gdzie takie drogi będą? Nigdzie? Już zbudowanie wąskiego mostu było kuriozalne, ale w tym mieście głupota decydentów nie zna granic.<br />
Kolejny dziwny temat, to remont torowiska na skrzyżowaniu Paderewskiego i Mickiewicza. Od lat ludzie wnioskują o postawienie tam sygnalizacji świetlnej, co magistrat zbywa informacjami o planach budowy Alei Wielkiej Wyspy. Niby mamy czekać, aż ona powstanie, wcześniej nie ma sensu wprowadzać jakichkolwiek zmian. A jednak, remont pochłonie kilka milionów, a po al. WW powinny pojechać tramwaje. Wówczas tegoroczne prace wymagałyby korekty, podobnie jak tańsze światła. Ciężko mi tu znaleźć logikę, chyba że faktycznie nowego torowiska nie będzie, ale to jest jeszcze mniej logiczne...<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46225924">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225924, 46225924, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225924"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46225566" data-id="46225566" data-id-watek="1169428" data-id-material="12020174" class="koment row wyrozniony">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header title="To jest najlepiej oceniany komentarz">
                          <span class="icon icon-most-voted"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="32px" height="32px" viewBox="0 0 32 32" xml:space="preserve"><path d="M25 8.8h-8.5L13.9.7c-.1-.3-.3-.5-.6-.6H13c-.4 0-.8.3-.9.7l-2.6 8H1c-.3 0-.6.1-.8.4-.3.4-.2 1.1.2 1.4l6.9 5-2.6 8c-.1.3-.1.7.1 1 .2.3.5.4.8.4.2 0 .4-.1.6-.2l6.8-5 6.8 5c.2.1.4.2.6.2h.3c.5-.2.8-.7.6-1.3l-2.6-8.1 6.8-5c.3-.2.4-.5.4-.8.1-.6-.3-1-.9-1zM17.6 14l-1.2.9.4 1.4 1.7 5.2-4.3-3.2-1.2-1-1.2.9-4.3 3.2 1.7-5.2.4-1.4-1.2-.8L4 10.8h6.9l.4-1.4L13 4.3l1.6 5.1.4 1.4h6.8L17.6 14z"/></svg>
</span>
                        <strong>A kiedy progi na torach na Legnickiej?</strong>
            <p class="metryka">
                              <b>61</b> (gość)
                            <time datetime="2017-04-26T10:14:21+02:00">26.04.17,&nbsp;10:14:21</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225566); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225566" class="kciuki">
                                <a href="?id_post=46225566&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225566-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>14</span>                 </a>
                <a href="?id_post=46225566&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225566-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>3</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Czyżby żaden idiota na to nie wpadł? Te tramwaje jeżdżą tam znacznie szybciej niż pozwalają na to przepisy.</p>
                                    </div>
                                <div id="zwin-rozwin-46225566">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225566, 46225566, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225566"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46225468" data-id="46225468" data-id-watek="1169428" data-id-material="12020174" class="koment row wyrozniony">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header title="To jest najlepiej oceniany komentarz">
                          <span class="icon icon-most-voted"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="32px" height="32px" viewBox="0 0 32 32" xml:space="preserve"><path d="M25 8.8h-8.5L13.9.7c-.1-.3-.3-.5-.6-.6H13c-.4 0-.8.3-.9.7l-2.6 8H1c-.3 0-.6.1-.8.4-.3.4-.2 1.1.2 1.4l6.9 5-2.6 8c-.1.3-.1.7.1 1 .2.3.5.4.8.4.2 0 .4-.1.6-.2l6.8-5 6.8 5c.2.1.4.2.6.2h.3c.5-.2.8-.7.6-1.3l-2.6-8.1 6.8-5c.3-.2.4-.5.4-.8.1-.6-.3-1-.9-1zM17.6 14l-1.2.9.4 1.4 1.7 5.2-4.3-3.2-1.2-1-1.2.9-4.3 3.2 1.7-5.2.4-1.4-1.2-.8L4 10.8h6.9l.4-1.4L13 4.3l1.6 5.1.4 1.4h6.8L17.6 14z"/></svg>
</span>
                        <strong>Poznańska</strong>
            <p class="metryka">
                              <b>A </b> (gość)
                            <time datetime="2017-04-26T09:59:57+02:00">26.04.17,&nbsp;09:59:57</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225468); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225468" class="kciuki">
                                <a href="?id_post=46225468&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225468-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>10</span>                 </a>
                <a href="?id_post=46225468&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225468-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Kiedy do remontu?</p>
                                    </div>
                                <div id="zwin-rozwin-46225468">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225468, 46225468, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225468"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46225336" data-id="46225336" data-id-watek="1169428" data-id-material="12020174" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Most Żrnicki nie jest potrzebny - mozna go zlikwidować </strong>
            <p class="metryka">
                              <b>W-w</b> (gość)
                            <time datetime="2017-04-26T09:38:48+02:00">26.04.17,&nbsp;09:38:48</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225336); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225336" class="kciuki">
                                <a href="?id_post=46225336&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225336-1169428-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>4</span>                 </a>
                <a href="?id_post=46225336&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225336-1169428-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>podobnie jak zamknąć przejazd Jerzmanowską koło cmentarza - przecież obwodnica Leśnicy to panaceum na wszystko i rozwiąże wszystkie problemy komunikacyjne</p>
                                    </div>
                                <div id="zwin-rozwin-46225336">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225336, 46225336, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225336"></div>
                  </div>
      </div>

          </div>
  
  </div>
  
 

</section>
<script type="text/javascript">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</script>
    <div id='dfp-srodek3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek3');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                            });
        </script>
    </div>
    <div id='dfp-okazjon' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('okazjon');
                                                slot.appendResolution(750, 600);
                                slot.appendResolution(750, 500);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(750, 200);
                                            });
        </script>
    </div>
         </div>
        <div id="prawa-kolumna" class="columns show-for-large-up large-4">
           <section class="blok aktualnosci">
  <header>
    <a data-tracker="nowa_karta/aktualnosci/naglowek" data-gtm="nowa_karta/aktualnosci/naglowek" href="http://www.gazetawroclawska.pl/aktualnosci/">
      <h2>Najnowsze wiadomości</h2>
    </a>
  </header>
  <ul>
          <li>
        <time datetime="2018-02-05T19:39:46+01:00">19:39</time>
        <a data-tracker="nowa_karta/aktualnosci/1" data-gtm="nowa_karta/aktualnosci/1" href="http://www.gazetawroclawska.pl/dolny-slask/a/prezydent-ma-nowego-zastepce,12909989/"  title="Prezydent ma nowego zastępcę                           ">
          <h3
>Prezydent ma nowego zastępcę                           </h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T18:40:04+01:00">18:40</time>
        <a data-tracker="nowa_karta/aktualnosci/2" data-gtm="nowa_karta/aktualnosci/2" href="http://www.gazetawroclawska.pl/wyniki-lotto/a/eurojackpot-wyniki-09-02-2018-losowanie-eurojackpot-09-02-kumulacja-375-milionow-godzina-transmisja-losowania,12909711/"  title="Eurojackpot wyniki 09 02 2018 [LOSOWANIE EUROJACKPOT 09 02 KUMULACJA 375 MILIONÓW, GODZINA, TRANSMISJA LOSOWANIA]">
          <h3
>Eurojackpot. W piątek znów gra o 375 mln zł!</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T18:00:43+01:00">18:00</time>
        <a data-tracker="nowa_karta/aktualnosci/3" data-gtm="nowa_karta/aktualnosci/3" href="http://www.gazetawroclawska.pl/strefa-agro/rosliny/a/bagno-kupie-torfowisko-cenniejsze-niz-pole-uprawne,12907726/" rel="external" title="Bagno kupię! Torfowisko cenniejsze niż pole uprawne ">
          <h3
>Bagno kupię! Torfowisko cenniejsze niż pole uprawne </h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T17:32:07+01:00">17:32</time>
        <a data-tracker="nowa_karta/aktualnosci/4" data-gtm="nowa_karta/aktualnosci/4" href="http://www.gazetawroclawska.pl/wiadomosci/a/razem-i-zieloni-siec-cieplownicza-powinna-z-powrotem-trafic-w-rece-miasta,12908861/"  title="Razem i Zieloni: Sieć ciepłownicza powinna z powrotem trafić w ręce miasta">
          <h3
>Sieć ciepłownicza powinna trafić w ręce miasta?</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T17:29:00+01:00">17:29</time>
        <a data-tracker="nowa_karta/aktualnosci/5" data-gtm="nowa_karta/aktualnosci/5" href="http://www.gazetawroclawska.pl/sport/pilka-nozna/ekstraklasa/g/bez-nich-byloby-o-wiele-trudniej-pilkarze-od-ktorych-zaleza-gole-klubow-ekstraklasy,12784996,27410591/"  title="Bez nich byłoby o wiele trudniej! Piłkarze, od których zależą gole klubów Ekstraklasy ">
          <h3
>Piłkarze, od których zależą gole klubów Ekstraklasy [TOP 10]</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T16:43:34+01:00">16:43</time>
        <a data-tracker="nowa_karta/aktualnosci/6" data-gtm="nowa_karta/aktualnosci/6" href="http://www.gazetawroclawska.pl/wiadomosci/a/sukces-wroclawskiego-baku-mleka-dziela-sie-z-innymi-szpitalami,12909087/"  title="Sukces wrocławskiego baku mleka. Dzielą się z innymi szpitalami">
          <h3
>Sukces wrocławskiego baku mleka. Dzielą się z innymi szpitalami</h3>
        </a>
        <p>
          
        </p>  
      </li>
            <script type="text/javascript">GR("wstawReklame","link1", '', '', '', false);</script>
  </ul>
  <a class="zobaczWiecej" href="http://www.gazetawroclawska.pl/aktualnosci/"
     data-tracker="nowa_karta/aktualnosci/zobacz_wiecej"
     data-gtm="nowa_karta/aktualnosci/zobacz_wiecej">
    <span>
              <span class="icon icon-chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="0 0 10 18"><path d="M.3 16.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l8-8c.4-.4.4-1 0-1.4l-8-8C1.3-.1.7-.1.3.3c-.4.4-.4 1 0 1.4L7.6 9 .3 16.3z"/></svg></span>
            Zobacz więcej
    </span>
  </a>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa1');
                                                slot.appendResolution(300, 600);
                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>
<section class="blok"><header>
            <h2>Najczęściej czytane</h2>
    </header>
<div id="najczesciej-czytane" class="row ranking">
<div class="columns">
  <ol id="LinkArea:najCzyt">
                  <li>
          <a href="http://www.gazetawroclawska.pl/motofakty/a/otwarcie-drogi-s3-opoznione-o-ponad-szesc-miesiecy,12901917/"  id="LinkArea:najCzyt1" data-tracker="nowa_karta/najczesciejczytane/1" data-gtm="nowa_karta/najczesciejczytane/1">
                          <h3
>Otwarcie drogi S3 opóźnione o pół roku</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.gazetawroclawska.pl/komunikacja/a/obwodnica-lesnicy-opozniona-o-pol-roku-nie-ma-zgody-na-otwarcie,12902435/"  id="LinkArea:najCzyt2" data-tracker="nowa_karta/najczesciejczytane/2" data-gtm="nowa_karta/najczesciejczytane/2">
                          <h3
>Obwodnica Leśnicy znacznie później. Nie ma zgody na otwarcie</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.gazetawroclawska.pl/dolny-slask/a/ta-kobieta-codziennie-kradnie-i-nie-ma-na-nia-mocnych,12901947/"  id="LinkArea:najCzyt3" data-tracker="nowa_karta/najczesciejczytane/3" data-gtm="nowa_karta/najczesciejczytane/3">
                          <h3
>Ta kobieta codziennie kradnie. I nie ma na nią mocnych</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.gazetawroclawska.pl/wiadomosci/a/martwy-pies-porzucony-na-niskich-lakach-zdjecia,12904532/"  id="LinkArea:najCzyt4" data-tracker="nowa_karta/najczesciejczytane/4" data-gtm="nowa_karta/najczesciejczytane/4">
                          <h3
>Martwy pies porzucony na Niskich Łąkach [ZDJĘCIA]         </h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.gazetawroclawska.pl/dolny-slask/a/zaginela-15letnia-zofia-galuszka-szuka-jej-rodzina,12903363/"  id="LinkArea:najCzyt5" data-tracker="nowa_karta/najczesciejczytane/5" data-gtm="nowa_karta/najczesciejczytane/5">
                          <h3
>Zaginęła 15-letnia Zofia Gałuszka. Szuka jej rodzina</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.gazetawroclawska.pl/wiadomosci/a/wujek-w-zabawie-podrzucal-malenkie-dziecko-spadlo-na-ziemie-nie-zyje,12901905/"  id="LinkArea:najCzyt6" data-tracker="nowa_karta/najczesciejczytane/6" data-gtm="nowa_karta/najczesciejczytane/6">
                          <h3
>Wujek podrzucał maleńkie dziecko. Spadło na ziemię i zmarło</h3>
                      </a>
          
        </li>
            </ol>
    </div>
</div>
</section>    <div id='dfp-prawa2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa2');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
<section class="blok">  <header>
              <h2>Polecane</h2>
          </header>
  <div class="autopromocja gora" id="LinkArea:promArBg">
                  <a class="autopromoLink" data-tracker="nowa_karta/autopromocja/gora/1" data-gtm="nowa_karta/autopromocja/gora/1" href="http://www.gazetawroclawska.pl/wiadomosci/a/zdrojewski-solpol-to-swiadectwo-epoki-odreagowania-wroclawian-na-lata-komuny,12839396/" id="LinkArea:promArBg1">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADIAQMAAACjyqroAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAHklEQVRo3u3BAQ0AAADCoPdPbQ8HFAAAAAAAAADwYiAIAAFkack9AAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/k/r/1/cc/b4/5a5c9b3ba9f6e_k27.jpg?1517314213" alt="Zdrojewski: Solpol to symbol epoki">
                                  <h3>Zdrojewski: Solpol to symbol epoki</h3>
                  </a>
                        <a class="autopromoLink" data-tracker="nowa_karta/autopromocja/gora/2" data-gtm="nowa_karta/autopromocja/gora/2" target="_blank"  href="https://plus.gazetawroclawska.pl/2017-02-05/" id="LinkArea:promArBg2">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADIAQMAAACjyqroAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAHklEQVRo3u3BAQ0AAADCoPdPbQ8HFAAAAAAAAADwYiAIAAFkack9AAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/k/r/1/4f/c4/5a3a21b3cbe15_k27.jpg?1517314213" alt="Najlepsze oferty mieszkań i domów">
                                  <h3>Najlepsze oferty mieszkań i domów</h3>
                  </a>
            </div>
</section>    <div id='dfp-prawa3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa3');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
<section class="blok wideoMaterial">
  <header>
    <h2>Wideo</h2>
  </header>
  <div class="materialy">
          <a href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/60-sekund-biznesu-dyskonty-stawiaja-na-polskich-producentow-zywnosci,12907878/"  class="tekst wideo" id="LinkArea:wideoArt1" data-tracker="nowa_karta/wideo_artykul/1" data-gtm="nowa_karta/wideo_artykul/1">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/77/d7/5a782a0caa69a_o,size,445x270,crop,0.0016x0.0771x0.9922x0.8028,q,71,h,433335.jpg" alt="Premier Morawiecki podczas niedawnej wizyty w zakładzie Grup Mlekovita stwierdził, że największe sieci sklepów w Polsce zbyt mało uwagi poświęcają w">
            <h3
>
        60 sekund biznesu: Dyskonty stawiają na polskich...
              </h3>
    </a>
    
          <a href="http://www.gazetawroclawska.pl/strefa-biznesu/wiadomosci/z-kraju-i-ze-swiata/a/bankomat-do-kryptowalut-to-juz-nie-science-fiction,12908498/"  class="tekst wideo" id="LinkArea:wideoArt2" data-tracker="nowa_karta/wideo_artykul/2" data-gtm="nowa_karta/wideo_artykul/2">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/1f/99/5a78553a51956_o,size,445x270,crop,0.0000x0.0496x0.9967x0.8723,q,71,h,c4b6b9.jpg" alt="Bitcoin to kryptowaluta i światowy system płatności. To pierwsza zdecentralizowana waluta elektroniczna.">
            <h3
>
        Bankomat do kryptowalut to już nie science fiction 
              </h3>
    </a>
    
          <a href="http://www.gazetawroclawska.pl/polska-i-swiat/a/nanga-parbat-piotr-pustelnik-tomasz-mackiewicz-nie-byl-racjonalista-on-byl-potokiem-emocji-i-mysli,12901753/"  class="tekst wideo" id="LinkArea:wideoArt3" data-tracker="nowa_karta/wideo_artykul/3" data-gtm="nowa_karta/wideo_artykul/3">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ad/23/5a742e30a11b9_o,size,445x270,q,71,h,d02c95.jpg" alt="Nanga Parbat. Piotr Pustelnik: Tomasz Mackiewicz nie był racjonalistą. On był potokiem emocji i myśli">
            <h3
>
        Pustelnik: Mackiewicz nie był racjonalistą. Był potokiem...
              </h3>
    </a>
    
          <a href="http://www.gazetawroclawska.pl/wroclawskatv/a/dzisiejszy-feniks-sto-lat-temu-nazywano-swiatynia-komercji-zagadki-tajemnice-sekrety,12901125/"  class="tekst wideo" id="LinkArea:wideoArt4" data-tracker="nowa_karta/wideo_artykul/4" data-gtm="nowa_karta/wideo_artykul/4">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/0f/ab/5a7453bd0cf7a_o,size,445x270,q,71,h,22acca.jpg" alt="Dzisiejszy Feniks sto lat temu nazywano świątynią komercji [Zagadki, tajemnice, sekrety]">
            <h3
>
        Dzisiejszy Feniks sto lat temu nazywano świątynią komercji
              </h3>
    </a>
    
    </div>
</section>    <div id='dfp-prawa4' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa4');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
                   </div>
      </div>
    
    </div>

    <div class="row">
      <div id="reklama-dol1" class="twelve columns">
              </div>
    </div>

          <footer>
            <div id='dfp-tapeta' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('tapeta');
                                                            });
        </script>
    </div>
    <div id='dfp-layer' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('layer');
                                                            });
        </script>
    </div>
<div id="LinkArea:stopka">
  <div id="stopka-zwijane">
    <div class="row zwinRozwin">
      <a class="zwijak show-for-medium-up">
        SERWISY PARTNERSKIE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
      <a class="zwijak hide-for-medium-up">
        SERWISY REGIONALNE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
    </div>
    <div class="stopkaZakladka redakcja" id="LinkArea:stopkaRed">
      <div class="row">
        <div class="columns medium-4 kontakt">
          <strong>KONTAKT Z REDAKCJĄ:</strong>
          <p>tel.: <b><a href="tel:71 37 48 205">71 37 48 205</a></b>
          <b><a href="mailto:redakcja@gazeta.wroc.pl">redakcja@gazeta.wroc.pl</a></b></p>
                  <strong>KONTAKT Z REKLAMĄ:</strong>
                      <p>tel.: <b><a href="tel:71 37 48 249">71 37 48 249</a></b>
                              <b><a href="mailto:karolina.michalak@polskapress.pl">karolina.michalak@polskapress.pl</a></b></p>
                          </div>
        <div class="columns large-2 medium-4 socialMedia">
          <strong>JESTEŚMY RÓWNIEŻ NA:</strong>
                      <a href="http://www.facebook.com/gazetawroclawska" target="_blank" data-tracker="stopka/facebook" data-gtm="stopka/facebook"
               title="Gazeta Wrocławska na Facebooku">
              <span class="icon icon-fcb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
            </a>
                                <a href="https://twitter.com/gaz_wroclawska" target="_blank" data-tracker="stopka/twitter" title="Gazeta Wrocławska na Twitterze"
               data-gtm="stopka/twitter">
              <span class="icon icon-twitt"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.77 7.802c-.504.223-1.04.367-1.598.438.573-.344 1.014-.883 1.22-1.532-.537.317-1.13.544-1.76.67-.512-.542-1.236-.878-2.028-.878-1.536 0-2.775 1.248-2.775 2.778 0 .22.02.43.065.632-2.31-.114-4.35-1.22-5.72-2.903-.24.417-.38.89-.38 1.402 0 .96.492 1.813 1.23 2.306-.444-.007-.883-.137-1.252-.34v.03c0 1.347.96 2.467 2.224 2.726-.228.064-.474.092-.73.092-.175 0-.354-.01-.524-.047.36 1.1 1.38 1.906 2.595 1.933-.944.74-2.146 1.184-3.443 1.184-.227 0-.444-.01-.663-.038 1.23.792 2.685 1.244 4.258 1.244 5.105 0 7.9-4.23 7.9-7.898 0-.123-.006-.24-.013-.357.553-.393 1.015-.88 1.392-1.443"/></svg></span>
            </a>
                                <a href="https://plus.google.com/102277920697104146324" target="_blank" data-tracker="stopka/google" data-gtm="stopka/google"
               title="Gazeta Wrocławska na Google +">
              <span class="icon icon-google"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.323 10.875H8.677c0 .782 0 1.563-.003 2.343h3.272c-.126.748-.57 1.432-1.2 1.854-.397.266-.852.437-1.323.52-.475.082-.96.095-1.433-.004-.477-.095-.936-.296-1.335-.577-.638-.446-1.12-1.1-1.374-1.84.003 0 .004-.002.007-.004-.258-.75-.258-1.584 0-2.336.18-.527.477-1.015.868-1.41.487-.496 1.117-.85 1.793-.996.58-.126 1.194-.102 1.762.07.484.148.928.413 1.294.762.368-.37.736-.736 1.104-1.105.193-.195.397-.386.584-.59-.56-.518-1.216-.932-1.933-1.197C9.467 5.89 8.01 5.88 6.715 6.33c-1.46.498-2.703 1.59-3.398 2.973l-.002.006h-.002c-.24.477-.414.984-.52 1.504-.263 1.303-.08 2.694.526 3.877l-.006.006c.39.774.953 1.465 1.627 2 .643.514 1.39.89 2.182 1.1 1 .27 2.065.263 3.072.032.91-.208 1.77-.64 2.458-1.275h.002c.726-.666 1.244-1.545 1.52-2.49.296-1.032.337-2.132.15-3.188zM21.323 10.88h-1.626V9.255h-1.753v1.627H16.32v1.752h1.624v1.626h1.753v-1.626h1.626"/></svg></span>
            </a>
                  </div>
                  <div class="columns large-4 show-for-large-up">
            <strong>SERWISY OSIEDLOWE:</strong>
            <ul>
                              <li><a href="/wiadomosci/centrum/" data-tracker="stopka/powiatowe/wiadomosci-centrum" data-gtm="stopka/powiatowe/wiadomosci-centrum">Centrum</a></li>
                              <li><a href="/wiadomosci/krzyki/" data-tracker="stopka/powiatowe/wiadomosci-krzyki" data-gtm="stopka/powiatowe/wiadomosci-krzyki">Krzyki</a></li>
                              <li><a href="/wiadomosci/psie-pole/" data-tracker="stopka/powiatowe/wiadomosci-psiepole" data-gtm="stopka/powiatowe/wiadomosci-psiepole">Psie Pole</a></li>
                              <li><a href="/wiadomosci/wielka-wyspa/" data-tracker="stopka/powiatowe/wiadomosci-wielkawyspa" data-gtm="stopka/powiatowe/wiadomosci-wielkawyspa">Wielka Wyspa</a></li>
                              <li><a href="/wiadomosci/nowy-dwor/" data-tracker="stopka/powiatowe/wiadomosci-nowydwor" data-gtm="stopka/powiatowe/wiadomosci-nowydwor">Nowy Dwór</a></li>
                              <li><a href="/wiadomosci/kozanow/" data-tracker="stopka/powiatowe/wiadomosci-kozanow" data-gtm="stopka/powiatowe/wiadomosci-kozanow">Kozanów</a></li>
                              <li><a href="/wiadomosci/gaj-huby/" data-tracker="stopka/powiatowe/wiadomosci-gajhuby" data-gtm="stopka/powiatowe/wiadomosci-gajhuby">Gaj-Huby</a></li>
                              <li><a href="/wiadomosci/wokol-wroclawia/" data-tracker="stopka/powiatowe/wiadomosci-wokolwroclawia" data-gtm="stopka/powiatowe/wiadomosci-wokolwroclawia">Wokół Wrocławia</a></li>
                          </ul>
          </div>
                <div class="columns large-2 medium-4">
          <p class="dziennikNazwa">Gazeta Wrocławska jest częścią:<br>
          <a href="http://polskapress.pl/pl"><img src="https://s-pt.ppstatic.pl/g/regionalne/polskapress.svg" alt="Grupa Wydawnicza Polska Press Sp. z o.o."></a></p>
        </div>
      </div>
    </div>

    <div class="stopkaZakladka serwisy ukryta">
      <div class="row">
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaOgl">
          <strong>SERWISY OGŁOSZENIOWE:</strong>
          <ul>
                      <li><a href="http://www.gratka.pl?utm_source=gazetawroclawska&utm_medium=gratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia" data-gtm="stopka/ogloszeniowe/ogloszenia">Ogłoszenia</a></li>
                      <li><a href="http://dom.gratka.pl/mieszkania/wroclaw/?utm_source=gazetawroclawska&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/mieszkania-wroclaw" data-gtm="stopka/ogloszeniowe/mieszkania-wroclaw">Mieszkania Wrocław</a></li>
                      <li><a href="http://dom.gratka.pl/domy/wroclaw/?utm_source=gazetawroclawska&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/domy-wroclaw" data-gtm="stopka/ogloszeniowe/domy-wroclaw">Domy Wrocław</a></li>
                      <li><a href="http://moto.gratka.pl?utm_source=gazetawroclawska&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/motoryzacja" data-gtm="stopka/ogloszeniowe/motoryzacja">Motoryzacja</a></li>
                      <li><a href="http://moto.gratka.pl/wroclaw/?utm_source=gazetawroclawska&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/samochody-wroclaw" data-gtm="stopka/ogloszeniowe/samochody-wroclaw">Samochody Wrocław</a></li>
                      <li><a href="http://praca.gratka.pl?utm_source=gazetawroclawska&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/praca" data-gtm="stopka/ogloszeniowe/praca">Praca</a></li>
                      <li><a href="http://praca.gratka.pl/wroclaw/?utm_source=gazetawroclawska&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/oferty-pracy-wroclaw" data-gtm="stopka/ogloszeniowe/oferty-pracy-wroclaw">Oferty pracy Wrocław</a></li>
                      <li><a href="http://alegratka.pl?utm_source=gazetawroclawska&utm_medium=alegratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia-drobne" data-gtm="stopka/ogloszeniowe/ogloszenia-drobne">Ogłoszenia drobne</a></li>
                    </ul>
        </div>
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaPar">
          <strong>SERWISY PARTNERSKIE:</strong>
          <ul>
                          <li><a href="http://www.telemagazyn.pl" data-tracker="stopka/partnerskie/telemagazyn" data-gtm="stopka/partnerskie/telemagazyn" target="_blank">Program TV - Telemagazyn</a></li>
                          <li><a href="http://www.gol24.pl" data-tracker="stopka/partnerskie/gol24" data-gtm="stopka/partnerskie/gol24" target="_blank">Piłka nożna - Gol24.pl</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/partnerskie/polskatimes" data-gtm="stopka/partnerskie/polskatimes" target="_blank">Polskatimes</a></li>
                          <li><a href="http://www.wiadomosci24.pl" data-tracker="stopka/partnerskie/wiadomosci24" data-gtm="stopka/partnerskie/wiadomosci24" target="_blank">Wiadomości - Wiadomości24</a></li>
                          <li><a href="http://regiodom.pl" data-tracker="stopka/partnerskie/regiodom" data-gtm="stopka/partnerskie/regiodom" target="_blank">Dom nieruchomości - regioDom</a></li>
                          <li><a href="http://www.motofakty.pl" data-tracker="stopka/partnerskie/motofakty" data-gtm="stopka/partnerskie/motofakty" target="_blank">Motoryzacja - Motofakty</a></li>
                          <li><a href="http://regiopraca.pl" data-tracker="stopka/partnerskie/regiopraca" data-gtm="stopka/partnerskie/regiopraca" target="_blank">Praca - regioPraca</a></li>
                          <li><a href="http://naszemiasto.pl" data-tracker="stopka/partnerskie/naszemiasto" data-gtm="stopka/partnerskie/naszemiasto" target="_blank">Informacje lokalne - Nasze Miasto</a></li>
                          <li><a href="http://www.gra.pl" data-tracker="stopka/partnerskie/gra" data-gtm="stopka/partnerskie/gra" target="_blank">Gry - Gra.pl</a></li>
                      </ul>
        </div>
        <div class="columns medium-6 small-12" id="LinkArea:stopkaReg">
          <strong>SERWISY REGIONALNE:</strong>
          <ul class="kolumny">
                          <li><a href="http://www.dziennikbaltycki.pl" data-tracker="stopka/regionalne/dziennik-baltycki" data-gtm="stopka/regionalne/dziennik-baltycki" target="_blank">Dziennik Bałtycki</a></li>
                          <li><a href="http://www.dziennikpolski24.pl" data-tracker="stopka/regionalne/dziennik-polski" data-gtm="stopka/regionalne/dziennik-polski" target="_blank">Dziennik Polski</a></li>
                          <li><a href="http://www.dziennikzachodni.pl" data-tracker="stopka/regionalne/dziennik-zachodni" data-gtm="stopka/regionalne/dziennik-zachodni" target="_blank">Dziennik Zachodni</a></li>
                          <li><a href="http://www.dzienniklodzki.pl" data-tracker="stopka/regionalne/dziennik-lodzki" data-gtm="stopka/regionalne/dziennik-lodzki" target="_blank">Dziennik Łódzki</a></li>
                          <li><a href="http://www.echodnia.eu" data-tracker="stopka/regionalne/echo-dnia" data-gtm="stopka/regionalne/echo-dnia" target="_blank">Echo Dnia</a></li>
                          <li><a href="http://www.expressbydgoski.pl" data-tracker="stopka/regionalne/express-bydgoski" data-gtm="stopka/regionalne/express-bydgoski" target="_blank">Express Bydgoski</a></li>
                          <li><a href="http://www.gazetakrakowska.pl" data-tracker="stopka/regionalne/gazeta-krakowska" data-gtm="stopka/regionalne/gazeta-krakowska" target="_blank">Gazeta Krakowska</a></li>
                          <li><a href="http://www.gazetalubuska.pl" data-tracker="stopka/regionalne/gazeta-lubuska" data-gtm="stopka/regionalne/gazeta-lubuska" target="_blank">Gazeta Lubuska</a></li>
                          <li><a href="http://www.pomorska.pl" data-tracker="stopka/regionalne/gazeta-pomorska" data-gtm="stopka/regionalne/gazeta-pomorska" target="_blank">Gazeta Pomorska</a></li>
                          <li><a href="http://www.gazetawroclawska.pl" data-tracker="stopka/regionalne/gazeta-wroclawska" data-gtm="stopka/regionalne/gazeta-wroclawska" target="_blank">Gazeta Wrocławska</a></li>
                          <li><a href="http://www.wspolczesna.pl" data-tracker="stopka/regionalne/gazeta-wspolczesna" data-gtm="stopka/regionalne/gazeta-wspolczesna" target="_blank">Gazeta Współczesna</a></li>
                          <li><a href="http://www.gk24.pl" data-tracker="stopka/regionalne/glos-koszalinski" data-gtm="stopka/regionalne/glos-koszalinski" target="_blank">Głos Koszaliński - GK24.pl</a></li>
                          <li><a href="http://www.gp24.pl" data-tracker="stopka/regionalne/glos-pomorza" data-gtm="stopka/regionalne/glos-pomorza" target="_blank">Głos Pomorza - GP24.pl</a></li>
                          <li><a href="http://www.gs24.pl" data-tracker="stopka/regionalne/glos-szczecinski" data-gtm="stopka/regionalne/glos-szczecinski" target="_blank">Głos Szczeciński - GS24.pl</a></li>
                          <li><a href="http://www.gloswielkopolski.pl" data-tracker="stopka/regionalne/glos-wielkopolski" data-gtm="stopka/regionalne/glos-wielkopolski" target="_blank">Głos Wielkopolski</a></li>
                          <li><a href="http://www.kurierlubelski.pl" data-tracker="stopka/regionalne/kurier-lubelski" data-gtm="stopka/regionalne/kurier-lubelski" target="_blank">Kurier Lubelski</a></li>
                          <li><a href="http://www.poranny.pl" data-tracker="stopka/regionalne/kurier-poranny" data-gtm="stopka/regionalne/kurier-poranny" target="_blank">Kurier Poranny</a></li>
                          <li><a href="http://www.nto.pl" data-tracker="stopka/regionalne/nowa-trybuna-opolska" data-gtm="stopka/regionalne/nowa-trybuna-opolska" target="_blank">Nowa Trybuna Opolska</a></li>
                          <li><a href="http://www.nowiny24.pl" data-tracker="stopka/regionalne/nowiny" data-gtm="stopka/regionalne/nowiny" target="_blank">Nowiny</a></li>
                          <li><a href="http://www.nowosci.com.pl" data-tracker="stopka/regionalne/nowosci-dziennik-torunski" data-gtm="stopka/regionalne/nowosci-dziennik-torunski" target="_blank">Nowości Dziennik Toruński</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/regionalne/polska" data-gtm="stopka/regionalne/polska" target="_blank">Polska</a></li>
                          <li><a href="http://www.to.com.pl" data-tracker="stopka/regionalne/tygodnik-ostrolecki" data-gtm="stopka/regionalne/tygodnik-ostrolecki" target="_blank">Tygodnik Ostrołęcki</a></li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
      <div id="stopka-aplikacje" class="show-for-small-down">
      <div class="row">
        <div class="columns">
          Nasze Aplikacje:
          <ul>
                          <li class="android">
                <a href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska">
                  <span class="icon icon-android"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="24" viewBox="0 0 20 24"><path d="M14.6 19H5.4c-.8 0-1.4-.7-1.4-1.5V8h12v9.5c0 .8-.6 1.5-1.4 1.5zm1.8-12.1H3.6c0-2 1.3-4 3.2-4.9L5.8.4c-.1-.1-.1-.3.1-.4.1 0 .2 0 .3.1l1.1 1.7c.8-.3 1.7-.5 2.7-.5 1 0 1.9.2 2.7.5L13.8.1c.1-.1.2-.1.3-.1.1.1.1.2.1.3L13.1 2c1.9.9 3.3 2.9 3.3 4.9zM7.3 3.4c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7-.1-.4-.4-.7-.7-.7zm5.4 0c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM12.6 24c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c0 .8-.6 1.4-1.3 1.4zm-5.2 0c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c.1.8-.5 1.4-1.3 1.4zm11.1-7.7c-.8 0-1.4-.6-1.4-1.4V9c0-.8.7-1.4 1.4-1.4S20 8.2 20 9v6c0 .7-.8 1.3-1.5 1.3zm-17 0c-.8 0-1.5-.6-1.5-1.4V9c0-.8.8-1.4 1.5-1.4.8 0 1.4.6 1.4 1.4v6c0 .7-.6 1.3-1.4 1.3z"/></svg></span>
                  Android
                </a>
              </li>
                                      <li class="ios">
                <a href="https://itunes.apple.com/pl/app/id374495111?mt=8">
                  <span class="icon icon-iphone"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="23" viewBox="0 0 15 23"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.3 0H2.7C1.2 0 0 1.2 0 2.6v17.7C0 21.8 1.2 23 2.7 23h9.5c1.5 0 2.7-1.2 2.7-2.6V2.6C15 1.2 13.8 0 12.3 0zM5 1h5v1H5V1zm3.3 21.3H6.8v-1.4h1.5v1.4zM13 20H2V3h11v17z"/></svg></span>
                  iOS
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div id="stopka-pasek">
    <ul class="row" id="LinkArea:stopkaPas">
      <li><a data-tracker="stopka/glowna" data-gtm="stopka/glowna" href="/" class="show-for-small-down">Strona Główna</a></li>
      <li><a data-tracker="stopka/mapaserwisu" data-gtm="stopka/mapaserwisu" href="http://www.gazetawroclawska.pl/mapa-serwisu/" class="hide-for-small-down">Mapa serwisu</a></li>
      <li><a data-tracker="stopka/indeks" data-gtm="stopka/indeks" href="http://indeks.gazetawroclawska.pl" class="hide-for-small-down">Indeks</a></li>
      <li><a data-tracker="stopka/dlaprasy" data-gtm="stopka/dlaprasy" href="http://www.polskatimes.pl/213,dla-prasy,id,t.html" target="_blank" class="hide-for-small-down">Dla prasy</a></li>
      <li><a data-tracker="stopka/kontakt" data-gtm="stopka/kontakt" href="/onas/" class="show-for-small-down">Kontakt</a></li>
      <li><a data-tracker="stopka/onas" data-gtm="stopka/onas" href="/onas/" class="hide-for-small-down">O nas</a></li>
      <li><a data-tracker="stopka/regulamin" data-gtm="stopka/regulamin" href="http://www.gazetawroclawska.pl/regulamin/">Regulamin</a></li>
      <li><a data-tracker="stopka/prywatnosc" data-gtm="stopka/prywatnosc" href="http://www.polskatimes.pl/stronaglowna/243942,polityka-prywatnosci,id,t.html" class="hide-for-small-down">Prywatność</a></li>
      <li><a data-tracker="stopka/reklama" data-gtm="stopka/reklama" href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet" class="hide-for-small-down">Reklama</a></li>
      <li><a data-tracker="stopka/egazety" data-gtm="stopka/egazety" href="https://www.prasa24.pl" target="_blank" rel="nofollow" class="hide-for-small-down">eGazety</a></li>
      <li><a data-tracker="stopka/newsletter" data-gtm="stopka/newsletter" href="http://www.gazetawroclawska.pl/newsletter/">Newsletter</a></li>
      <li>
        <a data-tracker="stopka/notawydawnicza" data-gtm="stopka/notawydawnicza" href="http://www.gazetawroclawska.pl/artykul/3712142,nota-wydawnicza,id,t.html" class="notaWydawnicza">
        <span class="icon icon-copynote-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
        <span class="icon icon-copynote-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
        Nota wydawnicza
        </a>
      </li>
              <li><a data-tracker="stopka/logowanie" data-gtm="stopka/logowanie" href="/logowanie">Logowanie</a></li>
            <li class="powrot">
        <a data-tracker="stopka/powrotGora" data-gtm="stopka/powrotGora" href="#" class="show-for-small-down">
          <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
          Powrót do góry
        </a>
      </li>
    </ul>
  </div>

  <div class="row" id="stopka-dol">
    <div id="LinkArea:stopkaDol">
      <p class="columns medium-8">
                  <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a>
                 informuje, że wszystkie treści ukazujące się w serwisie Gazeta Wrocławska podlegają ochronie.
        <a href="http://www.gazetawroclawska.pl/artykul/560869,prawa-autorskie,id,t.html" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.<br>
        Jesteś zainteresowany kupnem treści? <a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polskapressepl,id,t.html" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.
      </p>
      <p class="columns medium-4">&copy; 2000 - 2018 <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a></p>
    </div>
  </div>
</div>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Monitorujemy anonimowo aktywność na stronie, korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="https://plus.polskatimes.pl/wiadomosci/a/polityka-prywatnosci-serwisu,243942" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
  var czy_wlaczony_adblock = function () {
    return typeof adBlockTest === "undefined";
  };

  var pobierz_zaslepke_na_reklame = function () {
    return '<p style="margin-left: 35px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
      '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-pt.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px;" /></a></center>';
  };

  (function ($) {
    if (czy_wlaczony_adblock()) {
      var reklama_slot_prawa1 = $('#dfp-prawa1');
      var serwis_specjalny_reklama_slot_prawa1 = $('.prawa1');

      if (reklama_slot_prawa1.size() === 0) {
        reklama_slot_prawa1 = $('#prawa1');
      }
      if (reklama_slot_prawa1.parent().css("display") === "none") {
        reklama_slot_prawa1.parent().removeClass('adSrodek')
      }
      if (serwis_specjalny_reklama_slot_prawa1.css("display") === "none") {
        serwis_specjalny_reklama_slot_prawa1.removeClass('adBoks')
      }
      // wg standardów nie style są powinny być w css ale to jest zadanie do zaorania za moment więc nie ma sensu wrzucać ich w osobny plik
      if (reklama_slot_prawa1.length > 0) {
        reklama_slot_prawa1.prepend(pobierz_zaslepke_na_reklame());
      } else if (serwis_specjalny_reklama_slot_prawa1.length > 0) {
        serwis_specjalny_reklama_slot_prawa1.prepend(pobierz_zaslepke_na_reklame());
      }
    }
  })(jQuery);
</script>
      </footer>
    
    
          <div id="poza-szkieletem"><script type="text/javascript">
          GR('oTrackEvents', oG_OSA.tracking);
  </script>
<script type="text/javascript">GR('oAnonimid');</script>
</div>
      </body>
</html>
